Conteúdo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Fundo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Desenho: Liso Onda Linha Retalho Madeira Rocha Couro Colméia Vertical Triângulo
Bem-vindo ao Fórum do BABOO!

Desde 2000 o Fórum do BABOO tem ajudado milhões de internautas de Windows a resolverem seus problemas e dúvidas, além de ajudar na remoção de vírus e malwares de seus computadores. Somos o único fórum brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows, então se você tem uma dúvida ou problema que nenhum outro fórum resolve, poste-a aqui pois o MVP Babooadora desafios!
  

O Fórum do BABOO também conta com a participação exclusiva do administrador da área de Segurança MVP Mr.Million que tem reconhecimento internacional da Microsoft pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Se o seu computador está infectado por algum vírus, ele te ajudará a removê-lo!
  

Nosso time de especialistas também inclui Patropi  Osvaldomp  Caze  Ciro-Mota  XERLOUCO ROUMS  Tatha que responderão suas dúvidas sobre diversos assuntos.
 

Participe da nossa comunidade! 

 

Entre para seguir isso  
Seguidores 0
joaocarlospf

Roteador limita velocidade da internet

4 posts neste tópico

Aparelhos envolvidos no problema:

1 roteador linksys wrtp54g que está ligado diretamente em 1 modem (speedstream 4200) que teoricamente me dá uma banda de 2Mbps. O roteador se conecta a cabo e wireless com quatro notebooks.

Problema:

Há umas três semanas comecei a usar o skype com uma frequência relativamente alta (3 - 4 horas por dia em ligações de trabalho, a ligação era de PC para PC, não PC para telefone). Desde então percebi uma degradação da velocidade da minha internet. Não conseguia mais assistir um video do YouTube sem que o vídeo travasse direto (antigamente não tinha muito problema com isso, raramente travava). Passei a desconfiar da velocidade de minha internet e comecei a testar. No RJnet (http://www.rjnet.com.br/2velocimetro.php?r=UBwTSXS) minha velocidade deu em torno de 200Kbps (variando entre 150 e 400 kbps), enquanto era para dar perto de 2000kbps. Comecei a fazer testes (todos os testes foram feitos ligando diretamente com cabo, sem wireless):

1- Isolei um computador só para descartar que não houvesse ninguem roubando minha banda. Continou fraca a velocidade.

2- Troquei o PC isolado, para descartar que fosse algum problema da máquina. Nada.

3- Usei um acelerador de download para testar a velocidade que chegava. Com vária conexões paralelas abertas ele conseguiu chegar a sua velocidade normal de 2Mbps. Mas com um conexão só, ele sempre se limitava.

4- Liguei diretamente o cabo do modem ao PC. A velocidade voltou ao normal, dando 1600Kbps no RJnet. Pensei então que fosse algo no roteador.

5- Resetei o roteador para limpar qualquer configuração que tivesse no roteador de limitação. Não deu resultado.

6- Troquei o meu roteador por um que consegui, que era um d-link (não era novo, mas estava funcionando). Não lembro o modelo. Por incrível que pareça, a velocidade continuou nos mesmos 200Kbps.

7- Resetei o modem, speedStream 4200. Continou a msm situação.

De teste que eu consegui pensar, só resta trocar o modem para ver se melhora. Mas já estou não consigo mais imaginar o que possa ser essa limitação que está ocorrendo. Espero ter dado as informações necessárias para que alguém mais experiente possa dar uma opinião. Já penso que seja algo da Velox (internet da Oi ADSL), embora tenha ligado para lá e eles tenham me dito que estava tudo ok.

Alguém imagina a origem do problema?

Grato.

Editado por joaocarlospf

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça um teste, no link a seguir, e post os resultados: http://www.pingtest.net/index.php

Segue o resultado do pingTest:

http://www.pingtest.net/result/10005090.png

Aproveitei e também fiz o speendTest:

http://www.speedtest.net/result/710891789.png

No speedTest o resultado dá melhor do que o do RJnet, mas mesmo assim, ainda está muito longe da minha banda real.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, consegui resolver parcialmente meu problema. Digo parcialmente porque minha internet voltou ao normal (http://www.speedtest.net/result/712437938.png), porém não sei como voltou ao normal... Não fiz nenhum outro teste esses dias (nenhuma mudança de configuração), apenas usei a internet normalmente e como num passe de mágica voltou ao normal. Isso só me leva a crer que é sacanagem da velox, porque configuração e hardware não se consertam sozinhos.

O que vocês acham??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Quer postar a sua dúvida? Cadastre-se pois é rápido e fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Esse tópico é útil para você?
Então compartilhe e ajude outros internautas!
Entre para seguir isso  
Seguidores 0

  • Vídeos do BABOO no YouTube

  • Posts

    • Fiz o que foi pedido, agora fui instalar o Chrome, o instalador não abre, o processo dele abre rapidamente no gerenciador de tarefas e desaparece.
    • Desinstale completamente o Chrome e todas as suas extensões, limpe a pasta dele em Arquivo de Programas, faça uma limpeza completa de Registro e Temporários com o CCleaner. Reinicie. Baixe daqui: https://www.google.com/chrome/browser/desktop/index.html e reinstale sem extensões.  
    • Executei o software e o Google Chrome permanece do mesmo modo.
    • O Chrome Software Removal Tool verifica o computador em busca de programas suspeitos que possam causar problemas no navegador, alertando o usuário caso algum seja encontrado. Se o Chrome Software Removal Tool encontrar algum problema, ele restaurará o navegador para as configurações originais. Alterações comuns causadas por plug-ins ou softwares de terceiros: 1. Mecanismo de busca padrão é diferente do definido pelo usuário
      2. Página inicial é diferente da definida pelo usuário
      3. Lista de extensões instaladas inclui algumas desconhecidas
      4. Janelas pop-up não são bloqueadas corretamente 1.  Faça download do Chrome Software Removal Tool  2. Execute-o e informe o resultado. Exemplo:
    • Aparentemente o PC está com desempenho melhor do que antes, já o Google Chrome quando eu abri o site do google.com.br abriu o site e logo depois redirecionou para este link: http://www.venturead.com/a/display.php?r=460868&t=20000&treqn=955099079&runauction=1&crr=2a76130065f5740acb28,EDNws2YyBzaUhEMARUNKpnRxcyawRDMn42RQFHM3NUQsNFYPl0S45EUsZzdQpTVnt2YNRFMIRGQvwkRxciZrdXZ0AzJ7RGedVXbwBmRxcid0AzJypXYdtzMscDLyYUMnQHNwcyMBBzJyYUMnonZrRDMnMjRxcickRDMnQDNxMjRxcSd1RDMnADN0YUMnoWd0AzJ3UjRxcibsRDMnUjNGFzJ2xGNwcyMwwiMGFzJtJHNwcSMzQzMxEGM7oDNgRzM1cDN6ADZ2UDZ0MjNzEmN3sTY1ADYgN2YgFzMGFzJxRDMnIzODBzJ6ATNGFzJnh3axRUMnYndEBzJv1WYs4GYpZ3ZhpHL6pHRwcCRwcyQxcic2Zna1d4f782ade3eed27a294&cbrandom=0.29003195102071255&cbtitle=&cbiframe=0&cbWidth=1366&cbHeight=662&cbdescription=&cbkeywords= E ainda está aparecendo anúncios assim: Com este link: https://www.liveadexchanger.com/a/display.php?stamat=m|%2C%2Cw3Yn43aroGU3B_-GH0dEdHP3xP.3ac%2CnY2pkBgVwBjWhQH4Q-shLpdwhobJ15vnPAVRyzYCZokDgN-C4LayBNYU5ouvLXlUEFnMwhDLpiGV2sjSzqdiSlNMTjq5Efy4iHdTZAO5olqoaF35kJW_gR0SCO-p659Lj4Cyr1fAIjrrDNAy8BUQm2nzyCBM-8NCVB_-q2V1SwN-qr8yk1MLR1mvmclmcF8NnxE-MYMd-VeUg8zftJeQSijl4ckR20QK9eUSBkF-XVNlaXfLwiHk_f9iyBDYRj3mxL4u8XO5ORUMxSx4r-25AFt0X-ICXSrVfaItZfPnavDe5foqK2sCoj4x4JSzcTXhmQ8DRzhV7lvkFjdZ_FIzlojeDRB7Ehs8UXHT0_cpU3fowmLGtMgNEEISyHc6jjqXf8HQurT2LQtrtfGA4n93RAtnadG6qd9CZIkS2OallpLhZw26EcTSyTN4BUr2zLSUPl6Q9_CvoPqbXtFjdPiBZP5nPovFdHTVTcXQ5ExmRaui0udjXqhYdSnTDjIdpwrewwo1xJfBJiJwrpsXYXIlFGp68E1kzVLLw924zCEL2iCSZxfj6KSQykgM5q8qj25q Tirei print da pagina do fórum Baboo, destaquei em vermelho os anúncios, qualquer site que abra aparece estes mesmos:
    • Aparentemente sem novos incidentes.   Acho que deu tudo certo.   Obrigado !
    • Onde compro leitor de cartão SD em loja física na cidade de S Paulo de boa marca e c/garantia?Santa Efigênia só xing ling, Kalunga só junto com cartão e ainda é multilaser que é um lixo.
      Americanas, extra, carrefour idem.
      Quero só o leitor. Obrigado
    • Download e extraia seus arquivos para o Desktop.

      Entre na pasta Tweaking.com - Windows Repair que foi criada e execute o Repair_Windows.exe.

      Clique em Step 5 e proceda como está na imagem abaixo:



      Depois em System Restore e Create . Após passar para outra aba e clicar e Repairs



      Clique no botão para desmarcar todas as Opções. Então marque:

      Reset Registry Permissions
      Reset File Permissions
      Repair Internet Explorer
      Remove Policies Set By Infections
      Repair Winsock & DNS Cache
      Remove Temp Files
      Repair Windows Updates
      Repair Proxy Settings
      Repair Windows Firewall
      Set Windows Services To Default Startup

      Em seguida deixe marcado como está na imagem e clique em Start Repairs.


       
      Aguarde, e ao finalizar o PC será reiniciado. Informe a situação atual do PC....................
    • Estava com a barra de tarefas travada, não conseguia clicar com o botão esquerdo nela só o direito, ai em outros foruns consegui chegar que o erro era nas "permissão incorreta do Windows search" ai fiz a primeira parte da tua sugestão e me resolveu o problema! Valeu, muito obrigado pela dica!   abraços    
    • Boa tarde. Posicionamento do desenvolvedor a respeito: https://toolslib.net/forum/viewthread/10947-adwcleaner-6044-mistakenly-deleted-advanced-systemcare-102-p/ https://forums.malwarebytes.com/topic/197749-advanced-system-care-10/#comment-1108877 https://forums.malwarebytes.com/topic/156729-is-advanced-system-care-malicious-in-anyway/ https://www.malwarebytes.com/pup/ No último vídeo no canal do Baboo no YouTube, o Baboo comenta sobre isso.
O site BABOO está no ar para informar e ajudar o internauta de Windows. Este site foi publicado em 1999 por Aurélio "Baboo", engenheiro e um dos maiores especialistas brasileiros em Windows, que trabalha profissionalmente com esse sistema operacional desde 1987. Desde 2004 ele é premiado anualmente pela Microsoft como MVP (Most Valuable Professional) pela sua contribuição e ajuda à comunidade de usuários de Windows.

Em 2001 foi criado o
Fórum do BABOO para ajudar o internauta brasileiro a solucionar problemas e dúvidas sobre Windows, Segurança, Office, Hardware e outros temas. Desde 2010 a Microsoft também tem premiado o Mr.Million, administrador da área de Segurança do Fórum do BABOO, pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Atualmente ele é o único MVP brasileiro de Segurança em desktop.

O BABOO é o único site brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows e que participa diariamente e ativamente nos comentários e discussões do site e fórum BABOO.