Ir para conteúdo
Entre para seguir isso  
lory

Computador liga mas não inicia o sistema!

Mensagem Recomendada

lory   

Meu outro PC liga mas não consigo iniciar o sistema!! Aparece a seguinte mensagem:

- Iniciar Noermalmente

- Modo Seguro

- Modo Seguro de Rede;

- Etc

Quando seleciono qualquer uma das opções ele carrega , e aparece a tela do Windows XP carregando, e em segida reinicia tudo novamente , ou seja... Fica só nisso.. E não consigo acessar nada!

O que fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entra no Windows em Modo Seguro e faça a "Restauração de Sistema" pra um dia anterior ao problema, quando o Windows estava funcionando corretamente. Isso code resolver seu problema.


Intel Core i7 860 2.80GHz, ASUS P7P55D-E Pro, 8GB DDR3 1333MHz Corsair Dominator (4x2GB), EVGA NVidia GeForce GTS 450 1GB GDDR5, 1 SSD Corsair Force 3 120GB Sata III, 2 HDs Seagate Barracuda 320GB (RAID0),Fonte OCZ ModXStream-Pro 600W, Gabinete Cooler Master 334 NVidia Edition

Compartilhar este post


Link para o post
Compartilhar em outros sites
cah_as   

Está acontecendo a mesma coisa comigo.

Minha gravadora quebrou, logo não tem como colocar o cd do windows. Peguei o cd coloquei no notebook e copiei os arquivos para um pendrive coloquei no PC e nada ainda.

Será que tem mais alguma coisa que possa fazer?

Obrigada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  

×