Este fórum foi descontinuado. LEIA AQUI e participe da Comunidade BABOO :)

Ir para conteúdo
kaneda4788

VMware

Mensagem Recomendada

Bom dia pessoal, estou com a seguinte duvida.

estou utilizando VMware Workstation 7.0. Tenho 2 S.O rodando para teste na minha casa, o windows 7\server 2003. Tenho também um roteador que esta compartilhando a conexão com a internet.

Instalei o server 2003 com os seguinte serviços (Dominio\DNS\DHCP\WSUSacesso remoto\ISS) a placa de rede da vmware esta config. como bridge. assim como o cliente que é o windows 7.

Eu consigo PINGAR\acessar por TS\por IP, da minha maquina fisica. mas dentro da VM, mas não consigo realizar nenhum desses processos, inverso da VM para a maquina fisica. Eu gostaria de saber se e alguma config. errada que eu realizei no software do vmware ou na config. do server 2003, pois meu objetivo e conseguir realizar essas tarefas dentro da VM e realizar acesso remoto fora da minha residência para dentro da VM.

modelo do roteador: http://kb.netgear.com/app/products/model/a_id/2591

Config. Roteador: 192.168.1.1

Mascara: 255.255.248.0

Windows Server: 192.168.1.4

Mascara: 255.255.248.0

gateway: 192.168.1.1

DNS: 192.168.1.4

Windows Cliente: 192.168.1.5

Mascara: 255.255.248.0

gateway: 192.168.1.1

Servidor DNS: 192.168.1.4

Servidor DHCP: 192.168.1.4

Maquina Fisica: 192.168.1.2

Mascara: 255.255.248.0

gateway: 192.168.1.1

Servidor DNS: 192.168.1.4

vlw pela ajuda .

Editado por kaneda4788

Compartilhar este post


Link para o post
Compartilhar em outros sites

×
×
  • Criar Novo...