CONHEÇA o BABOO PRO e a Comunidade BABOO que substituirão o site BABOO e esse fórum

Ir para conteúdo
  • Cadastre-se
llfabianoll

Preciso de uma formula

Mensagem Recomendada

Caso os quadradinhos derem muita dor de cabeça, você pode tirá-los e colocar, por exemplo, uma célula onde você preenche com X caso você envie os documentos, funciona do mesmo jeito, só mudaria um pouco a fórmula:

Exemplo:

A10 = célula onde você colocaria um X caso recebesse os documentos

=SE(A10="X","FEITO",SE((H22-J2)-5<=0,"ESTOUROU O PRAZO",(H22-J2)-J2&" dias"))

Acho que daria menos trabalho do que esses quadradinhos (Y)

Editado por Guicps89

"If you can't explain it simply, you don't understand

it well enough." - Albert Einstein (1879-1955)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Quer postar a sua dúvida? Cadastre-se pois é rápido e fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

×
×
  • Criar Novo...