Este fórum foi descontinuado. LEIA AQUI e participe da Comunidade BABOO :)

A área de Remoção de Malwares está aberta na Comunidade BABOO. LEIA AQUI

Ir para conteúdo
llfabianoll

Preciso de uma formula

Mensagem Recomendada

Caso os quadradinhos derem muita dor de cabeça, você pode tirá-los e colocar, por exemplo, uma célula onde você preenche com X caso você envie os documentos, funciona do mesmo jeito, só mudaria um pouco a fórmula:

Exemplo:

A10 = célula onde você colocaria um X caso recebesse os documentos

=SE(A10="X","FEITO",SE((H22-J2)-5<=0,"ESTOUROU O PRAZO",(H22-J2)-J2&" dias"))

Acho que daria menos trabalho do que esses quadradinhos (Y)

Editado por Guicps89

"If you can't explain it simply, you don't understand

it well enough." - Albert Einstein (1879-1955)

Compartilhar este post


Link para o post
Compartilhar em outros sites

×
×
  • Criar Novo...