Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

leodejesus33

Como fazer aparecer a imagem das fotos em miniatura

8 posts neste tópico

Amigos do fórum, estou tendo um problema e não sei como resolver.

Tenho o Windows 7 64b, tenho uma pasta somente de fotos com arquivos Imagem JPEG (.jpg),

mas eu não consigo ver as fotos como elas são, só consigo se der 2 cliques.

Existe uma maneira de deixar todos esses arquivos mostrando as fotos já pre visualizadas?

Ex: Todos os arquivos já mostram as fotos como elas são.

Obrigado pela atenção.


Windows 8.1 Pro / Placa-mãe Asus M5A88 M / Processador Amd Phenom X6 1055T 2.8

Video Xfx Hd 6790 Dual Fan / 16 Giga DDR 3 1333 / Ssd 128 / Hd 1.5

 

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Abra a pasta com as fotos e clique com o botão direito do mouse em qualquer área branca desta pasta, e depois é só seguir conforme a imagem abaixo.

Lembrando que este método se aplicará a todas as pastas no Windows 7.

47225198.png

DEPOIS:

69096607.png

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, fiz conforme você me disse, Exibir por Lista, os arquivos se mudaram de tamanho e se

organizara, mas continua sem a visualização.

Como faço pra mandar o print da minha tela?

Obrigado


Windows 8.1 Pro / Placa-mãe Asus M5A88 M / Processador Amd Phenom X6 1055T 2.8

Video Xfx Hd 6790 Dual Fan / 16 Giga DDR 3 1333 / Ssd 128 / Hd 1.5

 

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja a tela

post-334590-1284240363_thumb.png


Windows 8.1 Pro / Placa-mãe Asus M5A88 M / Processador Amd Phenom X6 1055T 2.8

Video Xfx Hd 6790 Dual Fan / 16 Giga DDR 3 1333 / Ssd 128 / Hd 1.5

 

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então.

Em vez de deixar em LISTA, marque a opção de ICONES PEQUENOS, MEDIOS ou GRANDES

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, ja tentei todos os tipos e nada. Muito estranho.

Ainda não consigo, alguém tem outra idéia???


Windows 8.1 Pro / Placa-mãe Asus M5A88 M / Processador Amd Phenom X6 1055T 2.8

Video Xfx Hd 6790 Dual Fan / 16 Giga DDR 3 1333 / Ssd 128 / Hd 1.5

 

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Control Panel\Appearance and Personalization\Folder Options (opções de pasta)

Na guia Exibir desmarque a caixa "Sempre mostrar icones, nunca miniaturas"


e_ponto.jpg

 

E-Ponto era o administrador deste fórum. Lamentavelmente ele faleceu dia 29/Out/2014 e fará muita falta para todos.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso mesmo, deu certo!!! E. ponto, muito obrigado e obrigado a todos q tentaram me ajudar.

Fiquem na paz.


Windows 8.1 Pro / Placa-mãe Asus M5A88 M / Processador Amd Phenom X6 1055T 2.8

Video Xfx Hd 6790 Dual Fan / 16 Giga DDR 3 1333 / Ssd 128 / Hd 1.5

 

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
    • 2 Mensagens
    • 34 Visualizações
    • 1 Mensagens
    • 36 Visualizações
    • 14 Mensagens
    • 354 Visualizações
    • 2 Mensagens
    • 62 Visualizações
    • 21 Mensagens
    • 521 Visualizações