Conteúdo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Fundo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Desenho: Liso Onda Linha Retalho Madeira Rocha Couro Colméia Vertical Triângulo

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

88hyuuga88

"o gateway padrão não está disponível"

6 posts neste tópico

Boa tarde...

pessoal tenho um problema, formatei meu PC esses dias, e durantes esse tempo apos a formataçao começou a ocorrer um problema de conexao ou do tipo... estou conectado a internet normalmente, derepent meu Windows 7 64 bits no icone network ao lado do relogio fala q estou sem conexao, no começo pensei q era pq estava com roteador, mas depois tireio o roteador e fiquei so com meu modem normal, e loco depois começei a pedir para o Windows 7 resolver o problema e ele dizia que "o gateway padrão não está disponível", mas ele corrigia, mas loco depois voltava a contecer isso, não tem um tempo fixo durante esse problema, e meio q aleatorio...

le algumas coisas sobre isso mas nao entendo nada de rede, gostaria de ajuda, e como eu fasso passo por passo...

obrigado...

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde...

pessoal tenho um problema, formatei meu PC esses dias, e durantes esse tempo apos a formataçao começou a ocorrer um problema de conexao ou do tipo... estou conectado a internet normalmente, derepent meu Windows 7 64 bits no icone network ao lado do relogio fala q estou sem conexao, no começo pensei q era pq estava com roteador, mas depois tireio o roteador e fiquei so com meu modem normal, e loco depois começei a pedir para o Windows 7 resolver o problema e ele dizia que "o gateway padrão não está disponível", mas ele corrigia, mas loco depois voltava a contecer isso, não tem um tempo fixo durante esse problema, e meio q aleatorio...

le algumas coisas sobre isso mas nao entendo nada de rede, gostaria de ajuda, e como eu fasso passo por passo...

obrigado...

Amigo, bom dia.

Substitua o cabo UTP que conecte o seu PC ao modem e verifique se o problema persiste.

Poste novamente após ao teste.

0

t_closed.pngKael Networks -->Artigos, Soluções, Dicas e novas Tecnologias<--

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola, cara troquei o cabo e continua dando o erro...

a pouco minutos agora, eu fui abrir meu torrent e logo q abri acontece esse problema, pode ser coincidencia, mas acho q sempre qnd abro download da esse erro, vo fazer mais testes, mas antes de eu troca o cabo fico uns dias sem da esse problema, nunca tive esse problema antes, foi logo apos um format msm, sera q nao e os drivers de rede?

obrigado

Opa fiz uns testes aqui e parece que toda vez q forco minha conexao, com muito download e etc... acontece isso... ou como eu falei e muita coincidencia... estou fazendo mais testes aqui mas se poder ir me ajuda agradeço

abraço

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola, cara troquei o cabo e continua dando o erro...

a pouco minutos agora, eu fui abrir meu torrent e logo q abri acontece esse problema, pode ser coincidencia, mas acho q sempre qnd abro download da esse erro, vo fazer mais testes, mas antes de eu troca o cabo fico uns dias sem da esse problema, nunca tive esse problema antes, foi logo apos um format msm, sera q nao e os drivers de rede?

Opa fiz uns testes aqui e parece que toda vez q forco minha conexao, com muito download e etc... acontece isso... ou como eu falei e muita coincidencia... estou fazendo mais testes aqui mas se poder ir me ajuda agradeço

Amigo, bom dia.

Antes da formatação o PC rodava Windows 7 64Bits também? O modem DSL é seu? caso seja, atualize o firmware do modem e o driver do adaptador de rede também.

Teste e poste novamente.

0

t_closed.pngKael Networks -->Artigos, Soluções, Dicas e novas Tecnologias<--

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola cara... desculpa demora pois estava fazendo testes... atualizei o driver, e continuou o msm problema, agora sobre o firewall do modem eu nao sei fazer isso... saberia me explica como eu fasso?

obrigado...

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola cara... desculpa demora pois estava fazendo testes... atualizei o driver, e continuou o msm problema, agora sobre o firewall do modem eu nao sei fazer isso... saberia me explica como eu fasso?

obrigado...

Amigo bom dia, desculpe pela demora em responder... estive ausente alguns dias.

Não falei Firewall, falei Firmware.

O modem é seu ou é comodato? Qual o modelo do modem?

Poste novamente.

0

t_closed.pngKael Networks -->Artigos, Soluções, Dicas e novas Tecnologias<--

Compartilhar este post


Link para o post
Compartilhar em outros sites


O site BABOO está no ar para informar e ajudar o internauta de Windows. Este site foi publicado em 1999 por Aurélio "Baboo", engenheiro e um dos maiores especialistas brasileiros em Windows, que trabalha profissionalmente com esse sistema operacional desde 1987. Desde 2004 ele é premiado anualmente pela Microsoft como MVP (Most Valuable Professional) pela sua contribuição e ajuda à comunidade de usuários de Windows.

Em 2001 foi criado o
Fórum do BABOO para ajudar o internauta brasileiro a solucionar problemas e dúvidas sobre Windows, Segurança, Office, Hardware e outros temas. Desde 2010 a Microsoft também tem premiado o Mr.Million, administrador da área de Segurança do Fórum do BABOO, pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Atualmente ele é o único MVP brasileiro de Segurança em desktop.

O BABOO é o único site brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows e que participa diariamente e ativamente nos comentários e discussões do site e fórum BABOO.