Este fórum foi descontinuado. LEIA AQUI e participe da Comunidade BABOO :)

Ir para conteúdo
zakefxa

Vmware não abre !

Mensagem Recomendada

Olá pessoal, eu preciso de uma máquina virtual com aceleração gráfica, tentei Microsoft Virtual Machine e VirtualBox mas nenhum desses funcionou pra mim, então me falaram pra instalar o vmware, blz, baixei o vmware player, tentei instalar, mas o instalador não abre, dai tenho fazer logoff/reiniciar a máquina, dai depois de umas tentativas ele abriu, instalei e finalizou com sucesso, então cliquei em restart now, dai blz, reiniciou, fiz loggin e esperei carregar todo o sistema operacional (oque não demora muito pois tenho uma máquina boa com dualcore e 4gb ram), depois eu fui abrir o vmware e tchanan...nada aconteceu, o programa não abre, da mesma forma que acontecia com o instalador acontece com o software, clico 2x dai aparece aquele cursor de carregando por pouquissimo tempo e volta ao cursor normal e fico ali esperando e nada acontece, nada abre, tentei os seguintes procedimentos:

- Executar como admin = fail

- Reiniciar>F8>Disable Driver Signature Enforcement> reinstalar = fail pois a instalação não abriu

- Tentei instalar o VMWare Workstation = fail pois também não abre

- Tentei instalar e rodar usando o modo de segurança = success, mas ai não rola, pois acredito que mesmo no modo seguro com network o Windows não tem 100% de sua funcionalidade.

Por favor, me ajudem, me deem uma solução, oque eu posso fazer pra resolver isso (formatar fora de cogitação), oque eu faço ?

Desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

×
×
  • Criar Novo...