Conteúdo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Fundo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Desenho: Liso Onda Linha Retalho Madeira Rocha Couro Colméia Vertical Triângulo
Bem-vindo ao Fórum do BABOO!

Desde 2000 o Fórum do BABOO tem ajudado milhões de internautas de Windows a resolverem seus problemas e dúvidas, além de ajudar na remoção de vírus e malwares de seus computadores. Somos o único fórum brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows, então se você tem uma dúvida ou problema que nenhum outro fórum resolve, poste-a aqui pois o MVP Babooadora desafios!
  

O Fórum do BABOO também conta com a participação exclusiva do administrador da área de Segurança MVP Mr.Million que tem reconhecimento internacional da Microsoft pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Se o seu computador está infectado por algum vírus, ele te ajudará a removê-lo!
  

Nosso time de especialistas também inclui Patropi  Osvaldomp  Caze  Ciro-Mota  XERLOUCO ROUMS  Tatha que responderão suas dúvidas sobre diversos assuntos.
 

Participe da nossa comunidade! 

 

Entre para seguir isso  
Seguidores 0
Pistelli

Rotear Net Virtua

4 posts neste tópico

Olá!

Já encontrei diversos tutoriais mas nada funcionou.

A conexão está assim: Modem - Roteador - 02 PCs.

O modem é um Motorola SVG 1202. O Roteador um D-Link DI-524/150.

Já entrei no roteador e alterei para IP Dinâmico e clonei o Mac Adress do PC.

O Wireless dos dois funcionam normal. Mas quando chega no roteador some o sinal por cabo.

Tenho Speedy também e o roteador funciona normal nele.

Notei que o LED Status do Roteador fica piscando. Não me lembro se já era assim mesmo.

Já resetei o Roteador e atualizei o Firmware.

Alguma idéia?

Grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para o net Virtua funciona da seguinte maneira.

Você vai pegar seu router e configura-lo da maneira que quiser, colocando segurança, DHCP, etc. Quando estiver tudo pronto, conecte o cabo de rede no seu modem e deslogue-o por 5 segundos e ligue-o novamente.

Espere o modem re-iniciar e entre na parte administrativa do seu router e veja se ele recebeu o IP, gatway, DNS do modem.

O modem da net funciona com autenticação de MAC, se não desligar o modem da tomada não funcionará. Faça isso sempre que for trocar o router.


Raphael ws
Analista de T.I
Tecnólogo em Redes
@twitter.com/raphael_ws_df
raphael.ws.df@hotmail.com

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá raphael.

Agradeço muito sua resposta, no entatnto não teve jeito.

Tentei de tudo e a saída mais prática foi colocar um switch e dispensar o router.

O modem não passava as configurações para o router.

Até mais,

Abs.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu estava com problemas com acesso ao roteador da netvirtua - motorola svg1202 e acabei resolvendo simplesmente conectando, via cabo, na saída do roteador da netvirtua para o meu antigo roteador da LINKSYS. FUNCIONOU!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Quer postar a sua dúvida? Cadastre-se pois é rápido e fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Esse tópico é útil para você?
Então compartilhe e ajude outros internautas!
Entre para seguir isso  
Seguidores 0

  • Vídeos do BABOO no YouTube

  • Posts

    • Prossiga sem informar isso, clicando em Next ou Avançar.
    • Olá amigos tudo bem? Gostaria de saber de vocês qual navegador recomendável para usar nos dias de hoje? Se tiver algum tópico que já aborda esse assunto, por favor me informem. Desde já obrigado.
    • Ao iniciar, quando aparecer o logo itautec pressione F8 repetidamente e veja se aparece algo...Se não funcionar assim tente novamente com F10.. Se ok aparecerá opção de recuperação do note... Se não conseguir assim tente dar boot com um cd do linux e veja se o HD aparece mesmo que não possa acessa-lo. Se não aparecer o possivel problema é com o HD.
    • olha essa pagina http://wu.krelay.de/en/Vista.htm instale todos esses updates na ordem de cima pra baixo depois ae sim rode winupdate pra ele acha o restante   funcionou? Final update list for Windows Vista KB Vista x64 Vista x86 KB3124275 Cumulative update for IE7/8/9, Jan 2016 Download Download KB3183431 Kernel-mode drivers, Oct 2016 Download Download KB3193418 Security update, Nov 2016 Download Download KB3194371 Kernel-mode drivers, Nov 2016 Download Download KB3205638 Security update Graphics components, Dec 2016 Download Download KB4012583 Security update Graphics components, Mar 2017 Download Download KB4015195 Security update Win32k, Apr 2017 Download Download KB4015380 Security update ATMFD.dll, Apr 2017 Download Download KB4014661 Cumulative update for IE9, Apr 2017 Download Download
    • Primeira postagem. Preciso ajuda 2 itens/assuntos: 1) Não consigo atualizar meu W7 ultimate pro - original (note Dell Vostro 1320), pro W10; tentei mais de 15 vezes, e depois de baixar o W10, durante as atualizações, vai até 40 ou 45% e informa erro. desta última em inglês: "Windows could not configure one ou more system components. To install Windows, restart the computer and them restart the installation". O que fazer? 2) Tenho alguns (8 ou 9) arquivos PDF cuos nomes estão gravados com mais de 256 caracteres e não consigo deletar; descobri ao fazer o seguinte procedimento: tecla <Windows> + "R", e ... a) prefetch => selecionar e deletar;  b) recent => selecionar todas e deletar; e c) %temp% => selecionar todas e deletar, mas aí ficam os tais arquivos PDFs. O que fazer em ambos os casos? Agradeço.  
    • Boa tarde! Vou tentar fazer. obrigado pela ajuda.
    • 1. Faça download do OTL (OldTimer) e salve-o na sua Área de Trabalho (desktop) 2. Feche todas as janelas e execute-o Usuários do Windows Vista, 7, 8 ou 8.1: clique com o botão direito do mouse no ícone do OTL.exe e selecione   3. Habilite estas opções do OTL:  1  Padrão
       2  90 dias
       3  Usar WhiteList para Nomes de Companhias
       4  Ignorar Arquivos Microsoft
       5  Verificar Lop
       6  Verificar Purity 4. Agora selecione as linhas abaixo em vermelho e copie-as (CTRL C) CREATERESTOREPOINT
      netsvcs
      %systemroot%\system32\drivers\*.* /90
      %systemdrive%\drivers\*.exe
      %SYSTEMDRIVE%\*.*
      %LOCALAPPDATA%\*.exe
      %LOCALAPPDATA%\*.txt
      %LOCALAPPDATA%\*.ini
      %LOCALAPPDATA%\*.dll
      %LOCALAPPDATA%\*.dat
      %USERPROFILE%\*.exe
      %USERPROFILE%\*.txt
      %USERPROFILE%\*.ini
      %USERPROFILE%\*.dll
      %USERPROFILE%\*.dat /30
      C:\windows\system32\Tasks\*.* /s
      C:\windows\system32\Tasks\*.* /s /64
      %windir%\tasks\*.* /s
      %systemroot%\*.scr
      HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Internet Settings\Connections
      HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\Associations
      HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\Attachments
      HKU\.DEFAULT\Software\Microsoft\Windows\CurrentVersion\Run /s
      HKLM\SOFTWARE\Microsoft\Internet Explorer\Main\FeatureControl
      \FEATURE_ENABLE_SCRIPT_PASTE_URLACTION_IF_PROMP
      HKCU\Software\Microsoft\Internet Explorer\Downloads
      HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Internet Settings
      HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\Windows\CurrentVersion\Internet Settings
      HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Terminal Server
      HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Terminal Server\Licensing Core
      HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Winlogon
      HKEY_LOCAL_MACHINE\SOFTWARE\Policies\Microsoft\Windows NT\Terminal Services
      HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Lsa
      HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Winlogon\SpecialAccounts
      \UserList
      HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\Internet Explorer\MAIN
      HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\Windows NT\CurrentVersion\Winlogon
      \SpecialAccounts\UserList
      HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\Internet Explorer\MAIN
      HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Policies\Google\Chrome
      HKEY_LOCAL_MACHINE\SOFTWARE\Policies\Google\Chrome
      HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\services\TermService
      net user /c
      /md5start
      termsrv.dll
      termsrv.dll.bak
      /md5stop
      %systemdrive%\$Recycle.Bin|@;true;true;true /fp 5. Volte ao programa, clique com o botão direito do mouse dentro da área Exames Personalizados/Correções e escolha Colar 6. Agora clique em Verificar para o OTL iniciar a varredura do seu computador: Não modifique nenhuma outra configuração a menos que você tenha sido orientado a fazer isso. A análise do OTL demora um pouco, então tenha paciência. Quando a análise finalizar, serão criados dois arquivos: OTL.txt e Extras.txt. Eles estarão na mesma pasta aonde o arquivo OTL.exe foi salvo: na sua Área de Trabalho (Desktop). 7. Por fim, copie todo o conteúdo do arquivo OTL.txt (selecione todo o texto e tecle CTRL C) e poste na sua próxima resposta (tecle CTRL V).
    • é um notebook da Itautec - Infoway Note W7645.
    • boa tarde  minhas pastas  personalizada  no  Windows  7  com  fotos  de film  e jogos ,  não  aparecem  personalizada  no celular   androide  quando transfiro-as  para  la , só  aparecem  como pastas  normais   ,  exemplo  fiz  uma pasta  com  minha  foto  como  ícone,  mais  quando  visualizo ela  no  celular   ela  so  aparece  como  pasta  normal  minha foto não  aparece,   já tentei  instalando  launcher   , e mesmo assim  não  deu  certo ,  em  qualquer  outro  computador  elas  aparecem  com  minha foto ,  só  no  celular  que  não   alguém  pode  me ajudar ? ded pool.ico
    • Boa tarde. Se nem o instalador autônomo funcionou, terá então uma mão de obra para fazer. Utilize o WSUS Offline Update e o VLite para integrar as atualizações na imagem de instalação que você tem. Neste link tem uma opção que foi basicamente o que indiquei.
O site BABOO está no ar para informar e ajudar o internauta de Windows. Este site foi publicado em 1999 por Aurélio "Baboo", engenheiro e um dos maiores especialistas brasileiros em Windows, que trabalha profissionalmente com esse sistema operacional desde 1987. Desde 2004 ele é premiado anualmente pela Microsoft como MVP (Most Valuable Professional) pela sua contribuição e ajuda à comunidade de usuários de Windows.

Em 2001 foi criado o
Fórum do BABOO para ajudar o internauta brasileiro a solucionar problemas e dúvidas sobre Windows, Segurança, Office, Hardware e outros temas. Desde 2010 a Microsoft também tem premiado o Mr.Million, administrador da área de Segurança do Fórum do BABOO, pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Atualmente ele é o único MVP brasileiro de Segurança em desktop.

O BABOO é o único site brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows e que participa diariamente e ativamente nos comentários e discussões do site e fórum BABOO.