Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

fabiomarn

Problema e-mail windows 8

3 posts neste tópico

Preciso de ajuda.

 

Tenho o windows 8 original OEM.

 

Ontem meu note entrou em modo offline e o app email parou de sincronizar e apresentou a mensagem [email protected] indisponível, assim como para todas as minhas contas configuradas.

 

Removi o app e agora ele nem termina de abrir, carrega e quando deveria aparecer a tela de configuração das contas ele fica bloqueado.

 

No meu PC abre e bai normal.

 

Já tentei excluir o app e instalar novamente, a mesma coisa com as contas.

 

Detalhe: uso logo online diretamente no meu e-mail. Na última vez que consegui abrir o app e configurar a conta ele já deu como conta existente.

 

Alguma ideia ou solução?

 

abs

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente executar a ferramenta Solução de problemas de aplicativos. Essa ferramenta pode localizar e resolver automaticamente os problemas relacionados a aplicativos. É disponibilizada apenas em inglês, mas funciona em todos os idiomas.


e_ponto.jpg

 

E-Ponto era o administrador deste fórum. Lamentavelmente ele faleceu dia 29/Out/2014 e fará muita falta para todos.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tente executar a ferramenta Solução de problemas de aplicativos. Essa ferramenta pode localizar e resolver automaticamente os problemas relacionados a aplicativos. É disponibilizada apenas em inglês, mas funciona em todos os idiomas.

Amigo, tentei mas não funcionou.

 

Tentei com o app instalado, depois desinstalei e fiz novamente o procedimento e nada.

 

Na verdade agora ele trava a tela do app aberta, mas sem as opções de email.

 

Continua dando a mesma msg.

 

Mais alguma ideia?

 

Tive esse problema com o WLM também, e utilizei um app do msn que resolveu, mas neste novo ainda não sei o que fazer.

 

Obrigado pela ajuda inicial.

Amigo, tentei mas não funcionou.

 

Tentei com o app instalado, depois desinstalei e fiz novamente o procedimento e nada.

 

Na verdade agora ele trava a tela do app aberta, mas sem as opções de email.

 

Continua dando a mesma msg.

 

Mais alguma ideia?

 

Tive esse problema com o WLM também, e utilizei um app do msn que resolveu, mas neste novo ainda não sei o que fazer.

 

Obrigado pela ajuda inicial.

A propósito, fiz um teste agora e criei uma nova conta online com um email antigo.

 

Nesta conta nova o app funcionou normalmente e abriu o email da conta.

 

Será que tem algo me bloqueando? Talvez por ter entrado offline?

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
    • 3 Mensagens
    • 58 Visualizações
    • 7 Mensagens
    • 155 Visualizações
    • 1 Mensagens
    • 82 Visualizações
    • 1 Mensagens
    • 63 Visualizações
    • 1 Mensagens
    • 66 Visualizações

[[Template core/front/global/widgetContainer is throwing an error. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]