Este fórum foi descontinuado. LEIA AQUI e participe da Comunidade BABOO :)

Ir para conteúdo
MASTY

Dúvida com Fórmula

Mensagem Recomendada

Boa Tarde

Tenho uma dúvida e gostaria de contar com a ajuda de vocês.
Como faço para que o valor da célula A1 , retorne na célula C1 , se o valor digitado na célula B1, for 1 ou 3. 
Estou usando a seguinte fórmula na célula C1:=SE(B1=3;A1;"")
3, no caso é cobrança em carteira e 1 cobrança bancária.
Grato pela atenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

×
×
  • Criar Novo...