Ir para conteúdo
  • Cadastre-se

A partir do dia 19/11/2018, o foco do Fórum do BABOO é apenas Windows e Segurança Digital conforme informado no início de 2018.
As áreas que não têm relação com esses dois assuntos foram arquivadas e seus tópicos estão disponíveis para consulta na área Tópicos Antigos.

Conheça as novidades de 2019 para o BABOO e Fórum do BABOO

MASTY

Dúvida com Fórmula

Mensagem Recomendada

Boa Tarde

Tenho uma dúvida e gostaria de contar com a ajuda de vocês.
Como faço para que o valor da célula A1 , retorne na célula C1 , se o valor digitado na célula B1, for 1 ou 3. 
Estou usando a seguinte fórmula na célula C1:=SE(B1=3;A1;"")
3, no caso é cobrança em carteira e 1 cobrança bancária.
Grato pela atenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

×