Ir para conteúdo
  • Cadastre-se
rodrigobaldan

RESPONDIDO "Desselecionando" Janela, automaticamente!

Mensagem Recomendada

Olá pessoal,

Primeiramente meu nome é Rodrigo Baldan, é a primeira vez que uso o Fórum.

Estou tendo um problema muito critico, não é nada que afete o desempenho da maquina ou que corrompa seus arquivos, e aquele problema que desestabiliza o usuário(eu), o que acontece é que ele "desceleciona" automaticamente a janela, no momento no qual estou redigindo este texto de ajuda, certa de 3 a 6 vezes a tela foi "descelecionada" causando aquelas apitadas que se tem no W7, quando se digita algo sem estar selecionado, então eu venho até aqui para pedir ajuda, pois já passei antivírus, formatei, e o problema continua, alguém teria ideia de como arruma isso?

 

Desde já agradeço...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Painel de Controle\Aparência e Personalização\Opções de Pastas e na guia Geral clique no botão Restaurar Padrões

 

Verifique também em Painel de Controle\Facilidade de Acesso\Central de Facilidade de Acesso\Facilitar o uso do mouse, a opção "Ativar a janela passando o mouse sobre ela" deve ser deixada desmarcada.

 

Veja se surte algum efeito!


e_ponto.jpg

 

E-Ponto era o administrador deste fórum. Lamentavelmente ele faleceu dia 19/Out/2014 e fará muita falta para todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então, eu não sei nem como elaborar um texto de agradecimentos em seu nome, me ajudou muito, pois não tinha mais opções, usei o atalho e descobri que, o software do TP-link estava tomando a frente...
Mas agora isso não e mais problema, graças a suas dicas...

Meu muito Obrigado, a você e este ótimo Fórum, que pelas visualizações do post pode se, saber que muitos aqui querem ajudar!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 26/10/2013 at 12:20 PM, rodrigobaldan disse:

Então, eu não sei nem como elaborar um texto de agradecimentos em seu nome, me ajudou muito, pois não tinha mais opções, usei o atalho e descobri que, o software do TP-link estava tomando a frente...
Mas agora isso não e mais problema, graças a suas dicas...

Meu muito Obrigado, a você e este ótimo Fórum, que pelas visualizações do post pode se, saber que muitos aqui querem ajudar!

boa tarde... sr baldan, e o que o sr fez depois desta dica <<pressione as teclas Alt + Space e veja qual é o programa que>> do sr e-ponto? estou com este mesmo problema; após alguns segundos a digitação não mais funciona e a tela gongela, só voltando a funcionar quando se clica o mouse. sem essa operação, nem a roda do mouse funciona.

certo da vossa atenção e colaboração, desde já lhes agradeço.

samucabks.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Quer postar a sua dúvida? Cadastre-se pois é rápido e fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

×
×
  • Criar Novo...