Conteúdo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Fundo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Desenho: Liso Onda Linha Retalho Madeira Rocha Couro Colméia Vertical Triângulo
Bem-vindo ao Fórum do BABOO!

Desde 2000 o Fórum do BABOO tem ajudado milhões de internautas de Windows a resolverem seus problemas e dúvidas, além de ajudar na remoção de vírus e malwares de seus computadores. Somos o único fórum brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows, então se você tem uma dúvida ou problema que nenhum outro fórum resolve, poste-a aqui pois o MVP Babooadora desafios!
  

O Fórum do BABOO também conta com a participação exclusiva do administrador da área de Segurança MVP Mr.Million que tem reconhecimento internacional da Microsoft pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Se o seu computador está infectado por algum vírus, ele te ajudará a removê-lo!
  

Nosso time de especialistas também inclui Patropi  Osvaldomp  Caze  Ciro-Mota  XERLOUCO ROUMS  Tatha que responderão suas dúvidas sobre diversos assuntos.
 

Participe da nossa comunidade! 

 

Lobo94

Desempenho da internet/problemas com o processador

11 posts neste tópico

Galera, meu Desktop é composto por uma placa-mãe Asus P5KPL-AM-CKD-VISUM-SI,  Processador:  DualCore Intel Core 2 Duo E7500, 2933 MHz, 4gb de memória RAM DDR2 e andei tendo problemas no desempenho da conexão no PC, já testei a velocidade/qualidade em smartphones, Ipad, notebook...Testei a placa de rede e o sinal tá respondendo ok, 0% de perda de dados, já restartei os modos de conexão pelo Prompt de comando, já tentei muder o canal de conexão do modem, etc.
Vocês tem alguma ideia de qual problema pode ser esse? Troquei uma ideia com um amigo e de tudo que analisamos, o que está mais provável de ser o problema é o Processador da CPU, mas não sei como posso confirmar, muito menos como resolver! 
O modem é da GVT, um Power box, conexão de 35mb.
Segue anexo com o teste de download/upload feito pelo PC e outro feito pelo celular:
 

 

 

pc.jpg

cel.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

se eu fosse você, eu faria uma mudança colocando ip fixo na placa de rede com o dns do google e caso o problema continue, eu retiraria a placa de rede e colocaria outra para testar, eu acho que isso é mais problema de placa de rede com defeito.

Processador é raro dar defeito.

Editado por misson

correção e inclusão.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Confira o cabeamento de rede do seu PC.

Atualize o driver da placa de rede:

http://www.realtek.com.tw/Downloads/downloadsView.aspx?Langid=1&PFid=7&Level=5&Conn=4&DownTypeID=3


Blog do Ciro Mota - Visite!
Leia mais em: https://ciromota.blogspot.com.br/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já não sei mais que pensar desse computador, não sei se a placa-mãe tá ####, se é a placa de rede, ou o processador...já que meu PC tá cheio de bugs no sistema operacional, vários e vários tipos de bug, já formatei, já instalei outras versões do Windows...agora tô no 10, ainda não consigo atingir uma conexão tão boa quanto por outros aparelhos da casa

Editado por Mr.Million

Compartilhar este post


Link para o post
Compartilhar em outros sites

Em 02/01/2017 at 10:40 AM, Edivaldoas disse:

você ja parou pra pensar que pode ser justamente o windows10 que esta provocando esses problemas,ja que o seu processador é relativamente antigo asssim como a memória.

 

Eu concordo. Não só processador e memória: a plataforma toda é antiga e não acompanha, nem de longe, o desempenho de um PC moderno, por modesto que seja. Até mesmo os Celeron (Haswell/Skylake) ou AMD (FX/APU's), em placas-mãe baratas, com vídeo integrado e memórias genéricas, navegam feito foguetes, puxando no limite cada bit dessa conexão sem dificuldade alguma. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Quer postar a sua dúvida? Cadastre-se pois é rápido e fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Esse tópico é útil para você?
Então compartilhe e ajude outros internautas!

  • Vídeos do BABOO no YouTube

  • Posts

    • Me parece que você está tratando de Validação de Dados Dependente. Se for isso, nomeie a lista dos dependentes como João_Roberto, depois, considerando que o nome do sócio estará em 'A1', na Validação de Dados coloque a fórmula =INDIRETO(SUBSTITUIR(A1;" ";"_")) Se não for isso, sugiro que você disponibilize uma amostra do seu arquivo com exemplos e explicações.  
    • Muito obrigado pelo retorno. Mas o problema é depois que instalo os antivírus e não com o Windows update. mesmo desabilitando as atualizações o problema ocorre.   grato novamente
    • Dê uma liga na seguinte dica:   https://www.showmetech.com.br/dica-como-desabilitar-as-reinicializacoes-automaticas-no-Windows-10/    
    • Boa tarde amigos.
      Venho aqui pra ver se alguém consegue me dar uma luz.
      Peguei 3 problemas exatamente iguais nesta semana, um com um notebook Samsung, outro HP e outro ACER.
      Todos eles após a formatação e instalação do antivírus pararam de ligar e foram para a tela de reparo automatico do Windows 10. Isso logo após instalar o antivírus e reiniciar o notebook.
      Já tentei o Avast, AVG e Avira. Todos com o mesmo problema. Já instalei todas as atualizações do Windows antes da instalação do antivírus e aconteceu o mesmo problema.
      Também ocorreu o problema depois da instalação do modulo de segurança do Sicredi.

      Uma observação. Depois da tela de reparo nada repara e faz o Windows iniciar novamente. Nem mesmo em modo de segurança.
      Outro fato que comprovei é que nem todos os notebooks com Windows 10 apresentaram este problema. apenas estes 3.
      alguém por favor tem ideia do que pode ser isto?
    • Gostaria de saber como resolver este problema que se encontra em ( PAINEL DE CONTROLE , OPÇÕES DE PASTA , MODO DE EXIBIÇÃO , CONFIGURAÇÃO AVANÇADA ) gente no meu Windows 7 esta opção (  CONFIGURAÇÃO AVANÇADA ) sumiu como faço para resolver isso por favor me ajudem desde já agradeço.
    • Boa Tarde, a todos! Minha fonte interna queimou e eu preciso comprar outra. Porém, eu usava a a fonte interna Corsair CX600W e eu quero comprar outra mais barata que aguente a minha configuração de PC. 
      Minha dúvida é: eu preciso comprar a fonte interna Corsair CX600W ou posso comprar outra menos potente para a configuração abaixo?
      Placa de Vídeo
      EVGA GeForce GTS 450 1G placa-mãe
      ASUS M5A78L/USB3 Memórias
      Corsair Vengeance 16GB 160MHZ CMZ16GX3M4A1600C9B 4x4GB Placa de Rede
      D-Link DWA-525 HD
      WD Blue 500GB Sata /32MB WD500AZLX Drive
      Gravador de CD/DVD Sony Sata Preto Processador
      AMD Phenom 2 NoBreak
      SMS Station II 800BI Desde já, eu agradeço a atenção.
    • Boa tarde! Patropi Pode disponibilizar o seu arquivo com a solução por favor. Tentei várias vezes provavelmente o meu office necessita de alguns ajustes ou reinstalação. O mesmo arquivo quando vou abrir as vezes apresenta e as vezes não apresenta a mensagem para ativar as macros. Grato - Geneci  
    • Não falo somente pelo preço mas a configuração vai ficar boa? ultimamente sinto muito a necessidade de trocar. sem contar que quando jogo jogos mais pesados tem horas que minha CPU da um engasgo sinistro, o jogo flui de boa porém do nada engasga, acredito que a quantidade 8GB de memória está atrapalhando muito, porém tenho 2 pentes de 4GB parados e não queria ter que jogar fora, por isso preciso de uma placa-mãe DDR3, se houver alguma configuração melhor, que dê para segurar mais um tempo até a proxima troca seria de grande ajuda também.   grato.
O site BABOO está no ar para informar e ajudar o internauta de Windows. Este site foi publicado em 1999 por Aurélio "Baboo", engenheiro e um dos maiores especialistas brasileiros em Windows, que trabalha profissionalmente com esse sistema operacional desde 1987. Desde 2004 ele é premiado anualmente pela Microsoft como MVP (Most Valuable Professional) pela sua contribuição e ajuda à comunidade de usuários de Windows.

Em 2001 foi criado o
Fórum do BABOO para ajudar o internauta brasileiro a solucionar problemas e dúvidas sobre Windows, Segurança, Office, Hardware e outros temas. Desde 2010 a Microsoft também tem premiado o Mr.Million, administrador da área de Segurança do Fórum do BABOO, pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Atualmente ele é o único MVP brasileiro de Segurança em desktop.

O BABOO é o único site brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows e que participa diariamente e ativamente nos comentários e discussões do site e fórum BABOO.