Ir para conteúdo
Sirlene

Configuração techinocolor gvt x tp-link

Mensagem Recomendada

Olá, boa noite!!!

Gostaria de aprender como configurar o modem techinocolor x roteador tp-link. Um tempo atrás nosso modem queimou e foi trocado. Após este procedimento o sistema de ponto e as câmeras da empresa param de funcionar. Alguém poderia me ensinar passo-a-passo como fazer ou algum tutorial. Tentei no modem mudar para Bridge e no roteador para PPPoE, sem sucesso. 

Desde já, obrigada.

Sirlene Cristina

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

Citar

Tentei no modem mudar para Bridge e no roteador para PPPoE, sem sucesso.

O procedimento a ser feito é exatamente este.

Informe por gentileza o modelo dos dois aparelhos.


Blog do Ciro Mota - Visite!
Leia mais em: https://ciromota.blogspot.com.br/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi Ciro Mota,

O modem é o Technicolor TD5136V2 e o roteador é o Tp-Link WR740N.

Obrigada,

Sirlene Cristina

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja este vídeo a partir do minuto 4:47:

https://www.youtube.com/watch?v=vgWo1h8ds1w

Atente para os valores de VPI e VCI que devem ser de acordo aos da sua operadora e região. Confira eles neste link:

https://sites.google.com/site/centraldosuporte/informacoes/vpi---vci

E o WR740N configure-o desta forma:

https://www.youtube.com/watch?v=z9wzoXLKQIE

Veja se resolve.


Blog do Ciro Mota - Visite!
Leia mais em: https://ciromota.blogspot.com.br/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi Ciro, desculpe a demora para responder...

Não funcionou com os procedimentos acima. 

Observei que após a configuração o modem da GVT não apresentava sinal de internet. (nem verde, nem vermelho)

Talvez eu não tenha te explicado direito também. Então vamos lá: o sinal da internet chega pelo "Techinocolor" da GVT. Neste modem são conectados 3 PC´s e o roteador da TP-Link estão conectados a câmera e o sistema de ponto. Para não parar a empresa, resetei as configurações e voltou a funcionar os 3 PC´s com internet.

Desculpe, deveria chamar um técnico, mas fico curiosa para entender estas configurações de roteador e modem... rs...

Att,

Sirlene Cristina

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você acabou confundindo as coisas. Um modem em modo bridge não gerará nenhuma conexão exceto se conectado diretamente a um PC ou um roteador. A função dele será exatamente e somente esta, "uma ponte" para a internet. De modo que todos os 3 aparelhos conectados a ele não terão conexão alguma.

Se quer utilizar o Technicolor em modo bridge, a topologia da rede deverá ser:

Modem <-> Porta WAN do roteador TP-Link <-> Os 3 PCs, sistemas de ponto e câmeras conectados via porta LAN ou wireless ao TP-Link.


Blog do Ciro Mota - Visite!
Leia mais em: https://ciromota.blogspot.com.br/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário


×