Este fórum foi descontinuado. LEIA AQUI e participe da Comunidade BABOO :)

A área de Remoção de Malwares está aberta na Comunidade BABOO. LEIA AQUI

Ir para conteúdo
GENECI

Mudar a mensagem e inserir o dia da semana

Mensagem Recomendada

Olá, Geneci.

Veja se a fórmula abaixo atende.

=SE(D3-C3<=7;"vence na próxima "&TEXTO(D3;"dddd");SE(D3-C3<14;"vencimento "&TEXTO(D3;"dddd")&" dia "&TEXTO(D3;"dd/mm/aaaa")))


 

Osvaldo

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

×
×
  • Criar Novo...