CONHEÇA o BABOO PRO e a Comunidade BABOO que substituirão o site BABOO e esse fórum

Ir para conteúdo
  • Cadastre-se
GENECI

Mudar a mensagem e inserir o dia da semana

Mensagem Recomendada

Olá, Geneci.

Veja se a fórmula abaixo atende.

=SE(D3-C3<=7;"vence na próxima "&TEXTO(D3;"dddd");SE(D3-C3<14;"vencimento "&TEXTO(D3;"dddd")&" dia "&TEXTO(D3;"dd/mm/aaaa")))


 

Osvaldo

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Quer postar a sua dúvida? Cadastre-se pois é rápido e fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

×
×
  • Criar Novo...