Ir para conteúdo

BABOO e KTS 2018 no YouTube Loja online do BABOO

Danilocoelho1

Cabo cat6 em 100mbps apenas

Mensagem Recomendada

Pessoal, comprei um cabo cat6 para interligar 2 equipamentos e prolongar o sinal de minha rede sem fio. ocorre que a conexão fica com 100mbps e não 1gbps. todos os equipamentos são gigabit. o que pode estar acontecendo ?

 

Já plugue um note gigabit na ponta e tb ficou com 100mbps. Existe algum critério quanto a ordem de  crimpagem dos fios?

 

Att

DANILO

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eles são gigabit sim. São dois linksys AC1750 e um AC3200 (WRT3200ACM) .

O conector (rj45 cat6) e a forma de crimpar influencia ??? Existe alguma maneira específica para crimpar os fios em gigabit?

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 horas atrás, Danilocoelho1 disse:

xmauro, obrigado pela resposta, mas e quanto ao router ? como eu faço para forçar o 1gbps ?

quem forca é placa de rede do PC acho eu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deixa eu explicar melhor. Vivo fibra. 1 router conecta via cabo ao router da vivo com 30m de cabo para ampliar o sinal do WiFi mesmo q eu force 1gbps no PC só vira 100mbps de Internet pela limitação dessa conexao router router vivo

Os dois router incluindo o vivo são gigabit

Compartilhar este post


Link para o post
Compartilhar em outros sites
Citar

O conector (rj45 cat6) e a forma de crimpar influencia ??? Existe alguma maneira específica para crimpar os fios em gigabit?

Basta seguir o padrão de convenção T-568A ou B.

Citar

Deixa eu explicar melhor. Vivo fibra. 1 router conecta via cabo ao router da vivo com 30m de cabo para ampliar o sinal do WiFi mesmo q eu force 1gbps no PC só vira 100mbps de Internet pela limitação dessa conexao router router vivo

Detalhe melhor como é  a configuração e conexão destes aparelhos com o modem/router da Vivo.


Blog do Ciro Mota - Visite!
Leia mais em: https://ciromota.blogspot.com.br/

Compartilhar este post


Link para o post
Compartilhar em outros sites

O padrão T-568A nas duas pontas configura uma rede gigabit?

Modem Vivo => na porta Wireless do AC3200  (conexao gigabit ok) => Porta LAN para porta LAN do AC1750  (essa conexão que está com 100mbps - cabo tem +/- 30 metros com 2 conectores RJ45 que não estão crimpados no padrão T-568A)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Citar

O padrão T-568A nas duas pontas configura uma rede gigabit?

https://allpinouts.org/pinouts/connectors/networking/ethernet-1000base-t-gigabit/

Citar

Modem Vivo => na porta Wireless do AC3200  (conexao gigabit ok) => Porta LAN para porta LAN do AC1750  (essa conexão que está com 100mbps - cabo tem +/- 30 metros com 2 conectores RJ45 que não estão crimpados no padrão T-568A)

Para conexão cabeada não há configuração a ser feita no roteador, verifique se o QoS não está ativo. Se necessário tente uma atualização do firwmare.


Blog do Ciro Mota - Visite!
Leia mais em: https://ciromota.blogspot.com.br/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário


×