Este fórum foi descontinuado. LEIA AQUI e participe da Comunidade BABOO :)

Ir para conteúdo
GENECI

Mensagem anual

Mensagem Recomendada

35 minutos atrás, osvaldomp disse:

Olá, Geneci.

Veja se a fórmula abaixo atende.

=SE(E(DIA(A2)=DIA(B2);MÊS(A2)=MÊS(B2));DATADIF(A2;B2;"y")&" - Aniversário";"")

Bom dia! Sr. Osvaldo.

A fórmula atende o meu problema.

Muito obrigado.

 

Grato - GENECI.

Compartilhar este post


Link para o post
Compartilhar em outros sites

×
×
  • Criar Novo...