Este fórum foi descontinuado. LEIA AQUI e participe da Comunidade BABOO :)

Ir para conteúdo
GENECI

RESPONDIDO Renovar um valor por tempo indeterminado.

Mensagem Recomendada

Boa tarde!

Solicito a sua ajuda para elaborar uma fórmula.

Que faça o seguinte:

Na célula A1, tenho a fórmula =hoje()

Na célula A10, necessito que o valor R$ 1.500,00 permaneça do dia 1 ao último dia do mês.

A fórmula será usada para renovar um débito, por tempo indeterminado.

Grato – GENECI.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite Geneci

Copie e cole a formula baixo na célula A6 e arraste para as demais linhas até a célula A7 que é o mês 12.

=SE(MÊS($A$1)=LIN(A5);1500;"")

Dê retorno.

[]s

 

 


Patropi - Moderador

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 horas atrás, Patropi disse:

Boa noite Geneci

Copie e cole a formula baixo na célula A6 e arraste para as demais linhas até a célula A7 que é o mês 12.


=SE(MÊS($A$1)=LIN(A5);1500;"")

Dê retorno.

[]s

 

 

Bom dia! Patropi

Funcionou como esperado.

Muito obrigado.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

×
×
  • Criar Novo...