Ir para conteúdo
  • Cadastre-se

A partir do dia 19/11/2018, o foco do Fórum do BABOO é apenas Windows e Segurança Digital conforme informado no início de 2018.
As áreas que não têm relação com esses dois assuntos foram arquivadas e seus tópicos estão disponíveis para consulta na área Tópicos Antigos.

Conheça as novidades de 2019 para o BABOO e Fórum do BABOO

Mensagem Recomendada

Pessoal sou novo no fórum. Peço desculpas se não for aqui o local para tal manifestação. Me vi forçado a mudar para o Windows 10 devido ao abandono do Windows 7, no entanto apesar do que ouço em vídeos pelo YouTube à fora.... Que  o Windows 10 é o melhor já criado... Me deparo com um descontentamento com o produto. Esse erro Hd 100! Seguir todos os passos ensinado pelo Baboo e nada. Comprei um hd novo de 1T. e nada. formatei do zero limpando todos os arquivos, e nada. Meu Windows é original, meu antivírus também, "Eset Antivírus". Não existe alto uso de escrita registrado pelo gerenciado e o danado marca 100% de uso, um consumo de memória absurdo... Meu PC é fraco, mas quando coloco o Windows 7 a maquina voa. PC: Core I3 2100, 4Gigas de ram, HD west 1 tera, Geforce gtx 650, 2gigas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seja bem vindo Bruno,

O uso do disco que está em 100% ou sua memória RAM?

Se já fez os procedimentos e nada, provavelmente seja alguma incompatibilidade de drivers


Intel i7 4790K @4.5 | Gigabyte GA-Z97MX-Gaming | 2X Intel SSD 120GB_RAID0 | Intel RTS Asetek | Kingston HyperX @1600 16GB | EVGA GeForce GTX 780 BK | WD Caviar Black 1,5 TB | Corsair TX 650M | NZXT Controller | Bitfenix Ronin

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você diz que adquiriu um novo HD para testes, você chegou a monitorar o uso após a instalação do Windows e a medida em que ia instalando os demais componentes/drivers e etc...?

Compartilhar este post


Link para o post
Compartilhar em outros sites

×