Este fórum foi descontinuado. LEIA AQUI e participe da Comunidade BABOO :)

Ir para conteúdo

Mensagem Recomendada

O Windows inicia certinho, mas metade dos serviços nao funcionam.... Atualizações, comando sfc, nem a atualização dos arquivos corrompidos pelo DVD ta aceitando. Isso a na opção de atualizar ou jogar instalação limpa por cima...

Valeu.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você pode estar com problemas de malware em seu sistema.

Nos de mais detalhes da configuração, qual versão do Windows, se esta atualizado, como aconteceu o problema e o que acha relevante compartilhar conosco.

 


Intel i7 4790K @4.5 | Gigabyte GA-Z97MX-Gaming | 2X Intel SSD 120GB_RAID0 | Intel RTS Asetek | Kingston HyperX @1600 16GB | EVGA GeForce GTX 780 BK | WD Caviar Black 1,5 TB | Corsair TX 650M | NZXT Controller | Bitfenix Ronin

Compartilhar este post


Link para o post
Compartilhar em outros sites

Que programa você indica pra buscar malware? Tenho o ASC registrado n sistema.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Jdiel, Boa noite.

Poderia por gentileza ser mais especifico no seu problema? Qual a mensagem de erro que o Windows mostra ao tentar os procedimentos de reparação do sistema? Quais foram suas tentativas?


Intel i7 4790K @4.5 | Gigabyte GA-Z97MX-Gaming | 2X Intel SSD 120GB_RAID0 | Intel RTS Asetek | Kingston HyperX @1600 16GB | EVGA GeForce GTX 780 BK | WD Caviar Black 1,5 TB | Corsair TX 650M | NZXT Controller | Bitfenix Ronin

Compartilhar este post


Link para o post
Compartilhar em outros sites

×
×
  • Criar Novo...