Ir para conteúdo
  • Cadastre-se

A partir do dia 19/11/2018, o foco do Fórum do BABOO é apenas Windows e Segurança Digital conforme informado no início de 2018.
As áreas que não têm relação com esses dois assuntos foram arquivadas e seus tópicos estão disponíveis para consulta na área Tópicos Antigos.

Conheça as novidades de 2019 para o BABOO e Fórum do BABOO

Mensagem Recomendada

Estou tendo um problema na qual não sei resolver , é o seguinte.

Não estou usando nada no meu NOTEBOOK  e vou abrir meu navegador (CHROME) até entao meu cpu fica em 20 , 30 etc , mas quando abro o CHROME o cpu vai pra 98,99,100% e o CHROME usa tipo 60%,70%  do cpu , ai quando vou abrir paginas e principalmente assistindo videos se repete isso do cpu ficar em 100%.também acontece em jogos etc , e é de forma totalmente aleatoria eu não entendo oque esta causando isso.

Resumindo: Eu abro um aplicativo qualquer e o CPU vai pra 98,99%,100%,causando muita lentidao e travamento no PC .

Obs: Quando não utilizando nada sempre fica o ''INTERRUPÇOES DO SISTEMA '' usando uns 20% 10% de cpu que eu também n sei oque é, se puder me ajudar obg.

Se responderem eu mando um print imediatamente de como fica o uso da CPU

Compartilhar este post


Link para o post
Compartilhar em outros sites

As dicas e o conteúdo maravilhoso contido nesse tópico e vídeo vai te ajudar e muito em todos esses problemas relacionado ao uso 100% Disco e CPU. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 17/07/2018 at 3:23 PM, Iago010 disse:

Estou tendo um problema na qual não sei resolver , é o seguinte.

Não estou usando nada no meu NOTEBOOK  e vou abrir meu navegador (CHROME) até entao meu cpu fica em 20 , 30 etc , mas quando abro o CHROME o cpu vai pra 98,99,100% e o CHROME usa tipo 60%,70%  do cpu , ai quando vou abrir paginas e principalmente assistindo videos se repete isso do cpu ficar em 100%.também acontece em jogos etc , e é de forma totalmente aleatoria eu não entendo oque esta causando isso.

Resumindo: Eu abro um aplicativo qualquer e o CPU vai pra 98,99%,100%,causando muita lentidao e travamento no PC .

Obs: Quando não utilizando nada sempre fica o ''INTERRUPÇOES DO SISTEMA '' usando uns 20% 10% de cpu que eu também n sei oque é, se puder me ajudar obg.

Se responderem eu mando um print imediatamente de como fica o uso da CPU

Aqui ficou assim também depois do update, eu não uso CHROME...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Moralzinho,

Utiliza as dicas do baboo primeiramente. causa não surta efeito volte que tentaremos lhe auxiliar.

 

sds


Intel i7 4790K @4.5 | Gigabyte GA-Z97MX-Gaming | 2X Intel SSD 120GB_RAID0 | Intel RTS Asetek | Kingston HyperX @1600 16GB | EVGA GeForce GTX 780 BK | WD Caviar Black 1,5 TB | Corsair TX 650M | NZXT Controller | Bitfenix Ronin

Compartilhar este post


Link para o post
Compartilhar em outros sites

×