Ir para conteúdo
  • Cadastre-se

A partir do dia 19/11/2018, o foco do Fórum do BABOO é apenas Windows e Segurança Digital conforme informado no início de 2018.
As áreas que não têm relação com esses dois assuntos foram arquivadas e seus tópicos estão disponíveis para consulta na área Tópicos Antigos.

Conheça as novidades de 2019 para o BABOO e Fórum do BABOO

Mensagem Recomendada

Boa tarde..

 

Tenho uma planilha com controle de tempos de produção diária das máquinas.

Eu preciso criar uma aba de resumo que me retorne num campo o tempo total de produção de uma máquina, para um determinado dia.

Estou usando a função somases mas ela apresenta erro.

 

Alguém consegue me auxiliar

Obrigada

 

1-Controle de Produtos Base.xlsx

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

Experimente:

cole a fórmula abaixo em B2, arraste até R2, em seguida dê duplo clique no canto direito inferior de R2 para estender para baixo (ou arraste).

=SOMASES(TABELA!$I:$I;TABELA!$A:$A;$A2;TABELA!$B:$B;B$1)


 

Osvaldo

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

×