Ir para conteúdo
  • Cadastre-se

A partir do dia 19/11/2018, o foco do Fórum do BABOO é apenas Windows e Segurança Digital conforme informado no início de 2018.
As áreas que não têm relação com esses dois assuntos foram arquivadas e seus tópicos estão disponíveis para consulta na área Tópicos Antigos.

Conheça as novidades de 2019 para o BABOO e Fórum do BABOO

Paultx

Windows 10: boot e início muito lentos

Mensagem Recomendada

Passei por uma verdadeira odisseia pra resolver. Todas as soluções que pude encontrar falharam. Fui obrigado a desconectar dois HDs e deixar apenas o de 7200 RPM para instalar nele o Windows 10 do zero. E isto só com DVD, após trocentas tentativas com pendrive, usando o tal do Windows Media Creator e alternativas como o Rufus

Tudo certo, Windows 10 instalado, ativado via licença digital e tal. Até que apareceu ausência do BOOTMGR ao instalar o driver da placa NVIDIA, indicado pelo próprio Windows. Tive de reinstalar o W10 do DVD de novo do zero.

Estou agora com o W10 no HD mais rápido. Mas quase perdi todo o conteúdo de um outro HD, conforme relato aqui.

Conclusão: "o melhor Windows" continua não sendo confiável.

Editado por Paultx

Desktop: Windows 10 Pro - 64-bit • Intel Core i7 • 12 GB RAM
Laptop 1 (me): Windows 10  Pro - 64-bit • Intel Core i5 • 6 GB RAM
Laptop 2 (wife): Windows 10 Pro - 64-bit • Intel Celeron Dual Core 1007U • 4 GB RAM
Laptop 3 (daughter): Windows 10 Pro - 64-bit • Intel Core i3 • 4 GB RAM

Compartilhar este post


Link para o post
Compartilhar em outros sites

×