Este fórum foi descontinuado. LEIA AQUI e participe da Comunidade BABOO :)

Ir para conteúdo
Paultx

Windows 10: boot e início muito lentos

Mensagem Recomendada

Passei por uma verdadeira odisseia pra resolver. Todas as soluções que pude encontrar falharam. Fui obrigado a desconectar dois HDs e deixar apenas o de 7200 RPM para instalar nele o Windows 10 do zero. E isto só com DVD, após trocentas tentativas com pendrive, usando o tal do Windows Media Creator e alternativas como o Rufus

Tudo certo, Windows 10 instalado, ativado via licença digital e tal. Até que apareceu ausência do BOOTMGR ao instalar o driver da placa NVIDIA, indicado pelo próprio Windows. Tive de reinstalar o W10 do DVD de novo do zero.

Estou agora com o W10 no HD mais rápido. Mas quase perdi todo o conteúdo de um outro HD, conforme relato aqui.

Conclusão: "o melhor Windows" continua não sendo confiável.

Editado por Paultx

Desktop: Windows 10 Pro - 64-bit • Intel Core i7 • 12 GB RAM
Laptop: Windows 10  Pro - 64-bit • Intel Core i5 • 6 GB RAM

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 05/09/2018 at 1:48 PM, joaomarcos disse:

Cara eu estou com o mesmo problema, é um drama fora que ainda as vezes quando chego no trabalho pra usar ele após o almoço ele esta travadão! Procuro também a solução disso.

Boa tarde pessoal, o meu computador aqui eu fiz os testes no HD e descobri que mesmo novo (tirei do plástico e joguei pra dentro da máquina) esta com problema, fiz os procedimentos do vídeo HD100 do Baboo e dava erro nos 3 primeiros testes.. fica a dica, abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

×
×
  • Criar Novo...