Este fórum foi descontinuado. LEIA AQUI e participe da Comunidade BABOO :)

A área de Remoção de Malwares está aberta na Comunidade BABOO. LEIA AQUI

Ir para conteúdo
GENECI

RESPONDIDO SE Para data e ano

Mensagem Recomendada

Olá, Geneci.

Veja se aproveita alguma das fórmulas abaixo. Se os meses e os anos não forem iguais as fórmulas retornarão vazio.

=SE(E(MÊS(B3)=MÊS(E3);ANO(B3)=ANO(E3));"Os meses e os anos são iguais";"")
=SE((B3-DIA(B3))=(E3-DIA(E3));"Os meses e os anos são iguais";"")
=SE(MÊS(B3)&ANO(B3)=MÊS(E3)&ANO(E3);"Os meses e os anos são iguais";"")


 

Osvaldo

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

×
×
  • Criar Novo...