CONHEÇA o BABOO PRO e a Comunidade BABOO que substituirão o site BABOO e esse fórum

Ir para conteúdo
  • Cadastre-se
GENECI

RESPONDIDO SE Para data e ano

Mensagem Recomendada

Olá, Geneci.

Veja se aproveita alguma das fórmulas abaixo. Se os meses e os anos não forem iguais as fórmulas retornarão vazio.

=SE(E(MÊS(B3)=MÊS(E3);ANO(B3)=ANO(E3));"Os meses e os anos são iguais";"")
=SE((B3-DIA(B3))=(E3-DIA(E3));"Os meses e os anos são iguais";"")
=SE(MÊS(B3)&ANO(B3)=MÊS(E3)&ANO(E3);"Os meses e os anos são iguais";"")


 

Osvaldo

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Quer postar a sua dúvida? Cadastre-se pois é rápido e fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

×
×
  • Criar Novo...