Ir para conteúdo

A partir do dia 19/11/2018, o foco do Fórum do BABOO é apenas Windows e Segurança Digital conforme informado no início de 2018.
As áreas que não têm relação com esses dois assuntos foram arquivadas e seus tópicos estão disponíveis para consulta na área Tópicos Antigos.

Mensagem Recomendada

Queria pedir ajuda pq meu computador está travando muito. Eu ligo meu computador e ele trava na tela de inicio as vezes, outras vezes ele liga e trava, já troquei o hd por um ssd pq pensei q o problema seria esse mas ainda continua travando, já troquei o processador pq vi que o processador estava com uso alto, com 92% de uso mas dps da troca ainda continua o problema. N mexi nem nas memórias. Formatei e instalei o Windows 10 pensando que o problema seria vírus, mas o problema continuou. Mas por incrivel que pareça quando eu instalei o ubuntu ele funciona sem problema e sem travamentos. O porém nisso é que o ubuntu n serve para o meu uso e sim o Windows 10. Poderiam me ajudar por favor? Obg agradeço pela atenção!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim. Iniciei ele no modo de segunça e dps rodei o benchmark do prime 95 durante 15min e ele n travou nada. Alias pra colocar ele no modo de segurança ele travou 5 vezes. Assim q abria o Windows ele travava. Nisso tive q reiniciar ele ate q na 6 ele n travasse, pra ai sim colocar no modo de segurança e dps rodar o benchmark.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como olho se ta tudo em ordem com os drivers? Tem como descobrir qual driver está causando esse problema?? Minha placa-mãe já é antiga e por esse motivo os drivers sao antigos em relação ao sistema win10. Tem como desintalar todos os drivers proprietarios e somente deixar os do Windows? Se sim como eu faço isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uma opção é executar um boot limpo conforme o artigohttps://support.microsoft.com/pt-br/help/929135/how-to-perform-a-clean-boot-in-windows e ir habilitando 1 por 1 pra descobrir o culpado, isso é trabalhoso de fato, mas é preciso isolar o problema.


 

ObvIsND.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito obrigado pela ajuda. Desinstalei os drivers de áudio e vídeo da Realtek  e o problema sumiu. Você me disse para olhar os driver de áudio, vídeo e do chipset, então conferi esses driver e depois iniciei o Windows o modo de segurança e desinstalei os drivers de áudio e internet que era os que eu tinha instalado na maquina. O driver de vídeo n era o problema porque eu já tinha testado ele antes. Mas os de áudio e internet que estavam bichados e causando os travamentos. Muito obrigado pela ajuda! Já estava pensando em ir no técnico pagar R$ 120 reais. Muito obrigado mesmo pela ajuda!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

×