Ir para conteúdo
  • Cadastre-se

Mensagem Recomendada

  Boa tarde a todos.

 

  Fiz a instalação de SSD Kingston 2.5´ 240GB A400 SATA III Leituras: 500MBs / Gravações: 350MBs - SA400S37/240G em meu notebok Acer ASPIRE 5560 15" com AMD 8.

  A instalação foi ok, ele ficou bem rápido e tudo mais porém o notebook não desliga mais e também não reinicia. Ele apaga a tela mas o HD e Cooler continuam ativos, obrigando a forçar o desligamento.

  Busquei algumas informações e todas elas orientam quanto aos processos de energia, fiz todos porém sem sucesso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

Desligue o Fast Boot e teste. Acesse também a BIOS e confira se os recursos de ACPI e economia de energia estão ativos, caso sim, desligue-os e teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 11/12/2018 at 4:26 PM, Ciro-Mota disse:

Boa tarde.

Desligue o Fast Boot e teste. Acesse também a BIOS e confira se os recursos de ACPI e economia de energia estão ativos, caso sim, desligue-os e teste.

  Eu desliguei o recurso do Fast Boot e o problema continua. Como acesso esse recuros da ACPI na BIOS?

  Obrigado

Em 12/12/2018 at 11:57 AM, Katagiri disse:

Pode ser os driver Intel Management Engine Interface, pode atualizar esses drivers ou deixar desabilitado.

  Ele é um AMD A8, não tem esse driver. Qual seria o driver compatível com AMD?

Compartilhar este post


Link para o post
Compartilhar em outros sites

BIOS é sempre diferente uma da outra, acesse-a e verifique se há alguma opção com este nome, além das opções de economia de energia.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 14/12/2018 at 3:42 PM, Ciro-Mota disse:

BIOS é sempre diferente uma da outra, acesse-a e verifique se há alguma opção com este nome, além das opções de economia de energia.

  Não encontrei. Coloquei o HD antigo e com ele funciona normalmente, aparentemente todos os drivers estão instalados corretamente no SSD porém o problema persiste, pode ser algum defeito de fabrica do SSD?

  Mesmo com atalho de shut down instalado ele não finaliza o desligamento.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Detalhe se possível a sintaxe utilizada neste atalho para desligar. O programa da Kingston aponta alguma atualização de firmware?

  1. Clique no ícone da Cortana e digite msconfig.
  2. Selecione Configuração do Sistema nos resultados da pesquisa.
  3. Na guia Serviços da caixa de diálogo Configuração do Sistema, clique na caixa "Ocultar todos os serviços da Microsoft" e clique em Desabilitar tudo.
  4. Na guia Inicialização clique em Abrir Gerenciador de Tarefas.
  5.  No Gerenciador de Tarefas, para cada item de inicialização, selecione o item e clique em Desabilitar.
  6. Feche o Gerenciador de tarefas e o MSconfig.
  7. Reinicie o PC e teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Quer postar a sua dúvida? Cadastre-se pois é rápido e fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

×
×
  • Criar Novo...