Ir para conteúdo
  • Cadastre-se

A partir do dia 19/11/2018, o foco do Fórum do BABOO é apenas Windows e Segurança Digital conforme informado no início de 2018.
As áreas que não têm relação com esses dois assuntos foram arquivadas e seus tópicos estão disponíveis para consulta na área Tópicos Antigos.

Conheça as novidades de 2019 para o BABOO e Fórum do BABOO

Christopher

System usando CPU 100%

Mensagem Recomendada

Boa tarde , estou com um problema muito incomum , seguinte , o S.O  é novo foi instalado limpamente , e o mesmo esta apresentando um problema que eu nunca vi , o processo system ( ntoskrnl.exe ) está usando 100% da cpu pelo penos 2 vezes por minuto , por 2 segundos e para , e isso é extremamente ruim pois o computador chega a travar nesse momento se estou fazendo alguma tarefa como extrair algum arquivo .rar ou instalando programas ele simplesmente da uma travada e tenho de reiniciar o PC as vezes , não tem 1 semana que o Windows foi instalado , e vale lembrar que o mesmo é ORIGINAL nao foi feito uso de nenhum tipo de ativador , todas as atualizações estão em dia , alguém ja teve esse erro parecido ?

 

Por favor nao me peçam PRINT do problema pois ja que o mesmo é impossivel de tirar um print com o PC travado no momento , abraços 


ASUS N53Ta - Seagate Barracuda CP 1TB - AMD 3420M A6 - Radeon 6720G2 - 8GB DDR3 1600

Compartilhar este post


Link para o post
Compartilhar em outros sites

O mesmo não foi efetivo , o problema foi resolvido através do DISM pelo cmd
 

O mesmo foi constado ter corrompido o arquivo do sistema que no qual foi reparado e sanado o problema , agradeço pela ajuda parceiro !


ASUS N53Ta - Seagate Barracuda CP 1TB - AMD 3420M A6 - Radeon 6720G2 - 8GB DDR3 1600

Compartilhar este post


Link para o post
Compartilhar em outros sites

×