Este fórum foi descontinuado. LEIA AQUI e participe da Comunidade BABOO :)

Ir para conteúdo
Pedro Vinicius

RESPONDIDO Problema com HD 100

Mensagem Recomendada

Boa tarde
Estou tendo um problema no meu computador do Hd 100, meu ssd foi comprado 04 de dezembro e foi instalado o Windows 10 Pro nele, ao abrir jogos ou ate mesmo mexer no navegador, estou experenciando congelamentos que varia de 5 a 15s, meu computador não tem 1 mes de uso e seriamente nao sei o que pode ser
Ja assisti o video do baboo sobre as 27 soluções do HD 100 e ate agora nada serviu para mim, fiz uma verificação com o programa da western disk e como vou mostrar abaixo, nao foi detectado nenhum problema.
Estou pensando em formatar o SSD pois estou sem opções.
Meu computador
i5 8400
Aorus z370 mATX
Gtx 1060 6gb
8gb RAM
SSd kingston 480gb
alguém poderia me ajudar? 

proof.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Abra o Monitor de Recursos, selecione a aba "Disco", marque os itens "System" e "Registry", o painel Atividade do disco mostrará o que está em uso, tente postar uma nova imagem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Formatei o computador e de nada adiantou, seria a versao do Windows
No meu antigo HD ele chega a 100% mas nao trava, e ele nao esta na versao mais recente do Windows como o SSD esta


 

sdasdf.jpg

asdasdaa.PNG

Editado por Pedro Vinicius

adicionar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Este último print foi registrado após a formatação? Sua build está com atraso, o Windows Update não estaria buscando atualizações no momento?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ative-o, deixe que o Windows atualize seus componentes, junto com a Loja e apps. Ative ou restaure demais programas que você possa ter alterado.

Após o Windows ser atualizado, se o problema ainda persistir, repita novamente as 27 dicas do vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz tudo de novo conforme você pediu mas ainda o problema persiste, nao sei mais o que posso fazer
Print 1 e 2 - Nao consegui achar a atualização pra desinstalar
Print 3 - No passo de desativar as opçoes nas tarefas, o kernel nao estava la como no video, nao sei se tem haver mas ta ai a informação
Print 4 - Mesmo eu usando apenas o navegador o problema persiste
Print 5 - Apos todos os passos os congelamentos continuam e variam de 321ms como mostrado, ate 17000ms.
 

proof.jpg

afff.jpg

kernel faltando.jpg

se.jpg

321 mas.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

O que me atrapalha em si sao os picos, que deixam o PC congelado e não o disco 100 constante, so pra ficar claro

 

se.jpg

Editado por Pedro Vinicius

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz uma clonagem do meu HD antigo pro SSD, onde o mesmo tinha uma versão mais antiga do Windows, mas os congelamentos do disco 100 ainda persiste, seria o problema no SSD mesmo?
Porque isso nao faz sentido nenhum

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

×
×
  • Criar Novo...