CONHEÇA o BABOO PRO e a Comunidade BABOO que substituirão o site BABOO e esse fórum

Ir para conteúdo
  • Cadastre-se

Mensagem Recomendada

Bom dia.

Após ver todos os tópicos sobre o assunto, mesmo após tentar as indicações, nenhuma deu resultado.

Não é de hoje que estou com este problema. Já formatei e reinstalei o Windows mais de uma vez e o problema persiste.

Soluções que o forum da Microsoft indica, TODAS não tem efeito prático algum e continua a cpu a 100% com a soma de vários processos aleatórios ou seja, não tem um aplicativo em específico elevando o uso e sim vários, aleatóriamente...uma hora é um host, outra é o explorer, outra o Chrome e assim vai.

Não fica 100% o tempo todo e sim quando abro um determinado programa...logo após volta a níveis normais. No Chrome por exemplo, quando abro o programa o uso de cpu sobe para 100% e dois ou três segundos depois a página inicial abre e a cpu volta a níveis normais. Depois, ao mudar de página, volta a 100%, dois tres segundos para abrir a página e aí o cpu volta ao normal.

Enfim, já baixei Iso pirata, Já baixei Iso Microsoft (tenho licença digital), já tentei até fazer mandinga mas nada resolve.

Meu PC é um note Lenovo ThinkPad edge, Core I3 de terceira geração, 8GB ddr3 e o SO está instalado em um SSD de 60GB. É inaceitável esta lerdeza para esta máquina.

Gostaria muito de uma solução para o problema...estou relutante mas quase indo para Linux Mint...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

Uso de CPU, a princípio este é um comportamento normal. Teríamos notadamente um problema se o uso em 100% se mantivesse durante todo o período de uso do PC.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como o caro @Ciro-Mota disse , é um comportamento normal quando se acaba de formatar o PC , pois ele esta atualizando , fazendo configuraçoes , etc é recomendavel deixar-lo trabalhar sozinho , pode-se ate trabalhar nele mas sem fazer uma sobre-carga que o afete , acredite é normal se tiver uma internet boa com 20,30 minutos o Windows ja baixou as atualizações necessarias para o sistema , é so reiniciar e boas 


ASUS N53Ta - Seagate Barracuda CP 1TB - AMD 3420M A6 - Radeon 6720G2 - 8GB DDR3 1600

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

Entendo mas tenho duas maquinas iguais (core I3 3110, 8GB ram) , uma com cpu normal, oscilando entre 0, 1 5, 7, 10...picos em 26,28.

A outra sempre que abro qualquer programa ou qualquer serviço é solicitado, a cpu vai a 100% e fica assim por uns dois ou três segundos, dai o aplicativo ou serviço abre e a cpu volta a níveis normais.

 

Editado por Júnior Rueda

Compartilhar este post


Link para o post
Compartilhar em outros sites

O hardware pode ser idêntico, mas as configurações podem não ser. Desabilite as opções de economia de energia e teste, porém ainda assim conforme eu cito acima,  teríamos notadamente um problema se o uso em 100% se mantivesse durante todo o período de uso do PC.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não adianta. Já formatei outras vezes, já usei partição mbr, já usei gpt, nada adianta. Vou core i3 3° geração, SSD 60GB, 8GB de RAM... Não pode ser assim...

Desanimei geral...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só para relatar, mesmo sendo problema de cpu 100% e não disco 100%, ainda assim, segui todos os procedimentos das 27 dicas para disco 100% disponível no YouTube e não resolveu.

Percebi que os que mais impactam e sempre elevam a 100% são os navegadores mas já desinstalei e reinstalei Chrome, Firefox, todos atualizados e mesmo assim não diminui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia.

Partindo um pouco para hardware,embora não seja o mais adequado aqui,já verificou a temperatura dos componentes internos(processador,SSD/HDD,etc...)?Verificou também se também há muita poeira dentro da máquina ou se está em lugar ventilado?Ou então se não tem problema com algum hardware da máquina?Coisas assim podem ocasionar lentidão ou até mesmo uso alto de disco,CPU,etc...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Quer postar a sua dúvida? Cadastre-se pois é rápido e fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

×
×
  • Criar Novo...