CONHEÇA o BABOO PRO e a Comunidade BABOO que substituirão o site BABOO e esse fórum

Ir para conteúdo
  • Cadastre-se

Mensagem Recomendada

Prezados,

Estou com o seguinte problema. tenho um server 2008 r2 enterprise , o mesmo tem uma partição de aquivos com as pastas de cada usuario. o que ocorre que depois que atualizei ele dia 15/01/19 os usuário não acessam mais a pasta pelo caminho da rede \\servidor\pasta da erro, informa que talvez não tenha permissão . Mas com usuário administrador loga normal na pasta 


62300-caco.gif Dj ``CaCo`` Floripa

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, cacoespindola disse:

Prezados,

Estou com o seguinte problema. tenho um server 2008 r2 enterprise , o mesmo tem uma partição de aquivos com as pastas de cada usuario. o que ocorre que depois que atualizei ele dia 15/01/19 os usuário não acessam mais a pasta pelo caminho da rede \\servidor\pasta da erro, informa que talvez não tenha permissão . Mas com usuário administrador loga normal na pasta 

Da uma lida na matéria abaixo que resolverá seu problema....

https://olhardigital.com.br/fique_seguro/noticia/Windows-7-uma-atualizacao-esta-causando-problemas-de-rede-veja-como-resolver/81111

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Quer postar a sua dúvida? Cadastre-se pois é rápido e fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

×
×
  • Criar Novo...