Ir para conteúdo
  • Cadastre-se

A partir do dia 19/11/2018, o foco do Fórum do BABOO é apenas Windows e Segurança Digital conforme informado no início de 2018.
As áreas que não têm relação com esses dois assuntos foram arquivadas e seus tópicos estão disponíveis para consulta na área Tópicos Antigos.

Conheça as novidades de 2019 para o BABOO e Fórum do BABOO

Mensagem Recomendada

Prezados,

Estou com o seguinte problema. tenho um server 2008 r2 enterprise , o mesmo tem uma partição de aquivos com as pastas de cada usuario. o que ocorre que depois que atualizei ele dia 15/01/19 os usuário não acessam mais a pasta pelo caminho da rede \\servidor\pasta da erro, informa que talvez não tenha permissão . Mas com usuário administrador loga normal na pasta 


62300-caco.gif Dj ``CaCo`` Floripa

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, cacoespindola disse:

Prezados,

Estou com o seguinte problema. tenho um server 2008 r2 enterprise , o mesmo tem uma partição de aquivos com as pastas de cada usuario. o que ocorre que depois que atualizei ele dia 15/01/19 os usuário não acessam mais a pasta pelo caminho da rede \\servidor\pasta da erro, informa que talvez não tenha permissão . Mas com usuário administrador loga normal na pasta 

Da uma lida na matéria abaixo que resolverá seu problema....

https://olhardigital.com.br/fique_seguro/noticia/Windows-7-uma-atualizacao-esta-causando-problemas-de-rede-veja-como-resolver/81111

Compartilhar este post


Link para o post
Compartilhar em outros sites

×