Este fórum foi descontinuado. LEIA AQUI e participe da Comunidade BABOO :)

Ir para conteúdo
rd.mozar

Não foi possível conectar-se ao serviço de atualizações.

Mensagem Recomendada

Postado (editado)

Não foi possível conectar-se ao serviço de atualizações. Tentaremos novamente mais tarde, ou você pode verificar agora. Se o problema continuar, verifique se você está conectado à Internet.

Versão 1803 17134.523

 

Editado por rd.mozar

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, mick.07 disse:

Pode usar o programa da própria Microsoft: https://support.microsoft.com/pt-br/help/4027322/Windows-update-troubleshooter

 

Ou em solução de problemas: Configurações > Atualização e Segurança > Solução de Problemas > Windows Update

Também tenho este problema e a solução indicada não adiantou. Aqui em casa 3 computadores estão dando esta mensagem, apenas em um PC o update continua funcionando normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também estou com esse problema, desde ontem a noite, pois fui configurar uma maquina nova e deu esse erro. Achei até que fosse a iso que estava, baixei uma nova, e mesmo assim o erro não some.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acabei de achar a solução e é um problema de DNS - no meu caso uso Vivo Fibra.

é só configurar o DNS do Google 8.8.8.8 e 4.4.4.4

Fonte:

https://news.softpedia.com/news/how-to-fix-Windows-update-issues-by-using-google-s-public-dns-524779.shtml

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

Será? Pois eu uso vivo fibra e esta tudo normal em um computador, Somente em 3 computadores não está funcionando. Vou testar.

Editado por Carlos Muccioli

Compartilhar este post


Link para o post
Compartilhar em outros sites
18 minutos atrás, Carlos Muccioli disse:

Será? Pois eu uso vivo fibra e esta tudo normal em um computador, Somente e 3 computadores não está funcionando. 

Estava com 6 computadores/notebooks em bancada desde ontem cedo e nada...........Troquei e resolveu na hora.

Obs: o Windows update só estava dando pau no Windows 10. No Windows 7 estava ok, por isso também estava achando estranho.

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 minutos atrás, wpfilho disse:

Estava com 6 computadores/notebooks em bancada desde ontem cedo e nada...........Troquei e resolveu na hora.

Obs: o Windows update só estava dando pau no Windows 10. No Windows 7 estava ok, por isso também estava achando estranho.

Abraço.

É parece que resolveu. Problema agora é como saber quando a Vivo vai resolver este problema, se é que ela sabe disso...

Só usei 8.8.8.8  e  8.8.4.4

Até pensei em DNS mas como 1 PC ainda estava funcionando fiquei batendo cabeça, até que depois que li seu post fui ver e, no PC que estava normal, também deu a mensagem.

Obrigado e abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

Que bom!! Legal.

Mais uma solução para o "banco de dados"......

Abraços !

OBS: errei a digitação - DNS do Google é 8.8.8.8 e 8.8.4.4

Editado por wpfilho

erro de digitação.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)
39 minutos atrás, wpfilho disse:

Que bom!! Legal.

Mais uma solução para o "banco de dados"......

Abraços !

OBS: errei a digitação - DNS do Google é 8.8.8.8 e 8.8.4.4

Em duas máquinas não funcionou. As duas estão por wifi. Agora funcionou, sei lá o que tinha ocorrido.

Abraço

Editado por Carlos Muccioli

Compartilhar este post


Link para o post
Compartilhar em outros sites

×
×
  • Criar Novo...