Este fórum foi descontinuado. LEIA AQUI e participe da Comunidade BABOO :)

Ir para conteúdo

Mensagem Recomendada

meu computador samsumg modelo np rf 511 não inicia ele simplesmente apaga na tela de inicialização,mas ele funciona normalmente no modo de segurança , já não sei mais o que fazer pois já tentei todos os comando possíveis no prompt mas la diz " o tipo de sistema de arquivo é ntfs não é possível bloquear a unidade atual " e meu computador é "blindado" ele não salva nada quando reinicia. sendo assim mesmo se eu aceitar fazer a ação indicada na próxima vez que o computador reiniciar não acontece nada

porém se eu tirar a fonte ele inicia normalmente mas eu já tentei trocar de fonte varias vezes mas o problema persiste

pelo amor de deus aguem me ajuda por favor

imagem do prompt.png

Editado por wf wfgames

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se ele inicia em Modo de Segurança, então possivelmente há algum problema com drivers ou outro programa carregado na inicialização.

Tente isso em Modo de Segurança:

  1. Clique em Iniciar, digite msconfig.exe na caixa Iniciar Pesquisa e pressione Enter para iniciar o utilitário Configuração do Sistema.
  2. Na guia Geral, clique na opção Inicialização seletiva e clique para desmarcar a caixa de seleção Carregar itens de inicialização. (A caixa de seleção Usar Boot.ini original não está disponível.)
  3. Na guia Serviços, clique para marcar a caixa de seleção Ocultar todos os serviços da Microsoft e clique em Desabilitar tudo.
  4. Clique em OK e em Reiniciar.

Teste se persiste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O que apaga é a tela?Pois se usa softwares que congelam o Sistema Operacional acho bem difícil que seja problema no mesmo.

Que software você usa para virtualização?

Se usa o Panda como AV e Shadow Defender para virtualizar,saiba que eles têm um conflito...

Editado por Frib 004

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 19/2/2019 at 2:55 PM, Ciro-Mota disse:

Se ele inicia em Modo de Segurança, então possivelmente há algum problema com drivers ou outro programa carregado na inicialização.

Tente isso em Modo de Segurança:

  1. Clique em Iniciar, digite msconfig.exe na caixa Iniciar Pesquisa e pressione Enter para iniciar o utilitário Configuração do Sistema.
  2. Na guia Geral, clique na opção Inicialização seletiva e clique para desmarcar a caixa de seleção Carregar itens de inicialização. (A caixa de seleção Usar Boot.ini original não está disponível.)
  3. Na guia Serviços, clique para marcar a caixa de seleção Ocultar todos os serviços da Microsoft e clique em Desabilitar tudo.
  4. Clique em OK e em Reiniciar.

Teste se persiste.

sim  o problema persistiu, eu estava pensando se não seria um problema físico no disco pois ele faz um barulho estranho quando apaga e como eu já disse meu computador é blindado e não salva nenhuma configuração feita antes de reiniciar.

daqui alguns dias vou levar na lanhouse para "desblindar"  para ver se resolve

Em 20/2/2019 at 12:41 PM, Frib 004 disse:

O que apaga é a tela?Pois se usa softwares que congelam o Sistema Operacional acho bem difícil que seja problema no mesmo.

Que software você usa para virtualização?

Se usa o Panda como AV e Shadow Defender para virtualizar,saiba que eles têm um conflito...

não eu não tenho nenhum antivírus ou anti-hacker pois como disse ele é blindado e não precisaria de nada do tipo 

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, wf wfgames disse:

ui alguns dias vou levar na lanhouse para "desblindar"  para ver se resolve

Lanhouse é que dá o seu Suporte Técnico ? 10510-oops.gif

Remova este Programa, que realmente dá muita dor de cabeça e  informe a situação

 


assinatura-mrmillion.png65301516_windows-insider-mvp-logo(Custom).png.36263cb7b506cc6935fb37f39e504cec.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não existe "desblindar" notebook.

Inicie o Windows para acessar as opções de recuperação (F8), escolha "Habilitar vídeo de baixa resolução" e veja se inicia. Caso não funcione, retorne ao Modo de Segurança e desinstale o driver de vídeo, além do programa Shadow Defender.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 23/2/2019 at 2:53 PM, Ciro-Mota disse:

Não existe "desblindar" notebook.

Inicie o Windows para acessar as opções de recuperação (F8), escolha "Habilitar vídeo de baixa resolução" e veja se inicia. Caso não funcione, retorne ao Modo de Segurança e desinstale o driver de vídeo, além do programa Shadow Defender.

desculpe Ciro se eu usei as palavras erradas 

e eu já tentei colocar no vídeo de baixa resolução mas ele apagou assim como no modo normal

e como já disse anteriormente esse sistema que ele mexeu não me permite salvar nenhuma alteração feita mesmo no modo de segurança.

eu estou postando aqui nesse fórum no computador em modo de segurança com rede 

Em 22/2/2019 at 4:30 PM, Mr.Million disse:

Lanhouse é que dá o seu Suporte Técnico ? 10510-oops.gif

Remova este Programa, que realmente dá muita dor de cabeça e  informe a situação

 

é esse o sistemas que o Hernandes dono da lanhouse colocou só que não sei como remove-lo

foto do sistema.png

Editado por wf wfgames

Compartilhar este post


Link para o post
Compartilhar em outros sites

e também queria deixar claro já que não havia dito anteriormente esse computador tem 9 anos e meio ele já é muito velho por isso eu estava imaginado que poderia ser um problema físico no disco

porque ele tem muito tempo que funciona com esse sistema da lanhouse

Editado por wf wfgames

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 22/02/2019 at 3:40 PM, Frib 004 disse:

Ok,mas qual programa você usa pra fazer o "reboot-to-restore"?

.

Se ele não entra pelo Safe Mode,só formatando amigo,troque este programa que está usando pelo Shadow Defender,por ser um dos melhores do mercado para fazer reboot-to-restore.

Compartilhar este post


Link para o post
Compartilhar em outros sites

×
×
  • Criar Novo...