Este fórum ficará ativo até 15/Jun/2019. LEIA AQUI.

Ir para conteúdo
  • Cadastre-se
Galactico

Microsoft Software Protection Plataform Service 24% de uso do CPU.

Mensagem Recomendada

Olá, uso o Windows 10 Pro a algum tempo e percebi que o processo "Microsoft Software Protection Plataform Service",

consome 24% do uso da CPU por alguns segundos e depois volta ao normal. Já vi vários tutorias pra desabilitar mas

não creio que seja a solução adequada e mesmo pode afetar o funcionamento do SO.


Se trata de algum problema com o Windows ou é normal? Se for problema, tem como solucionar?

Ps.: Meu Windows não é ativado e não uso nenhum tipo de ativador. Sim, convivo com aquela mensagem no canto da tela pedindo Ativação. 😁

 

Antecipadamente muito obrigado. 🙏

Editado por Galactico

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser essa a causa do problema, a não ativação do sistema. Uma pergunta meio boba, mas...

Porque seu Windows não está ativado????


By: Lucas Lieggio

Jornalista

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa, então, a muito, muito tempo atras, logo no inicio do WIn 10, usei um ativador que todo mundo estava usando, mas quando descobri como ele funcionava

e que acessava servidores não oficiais da M$ pra fazer o bypass da ativação, parei de usar. O Windows inclusive já foi formatado e reinstalado depois disso.

Desde então uso sem ativação e nunca tive nenhum problema de desempenho ou algo parecido, ele atualiza normalmente, o único inconveniente é aquela mensagem

e o fato de não poder modificar as configurações de personalizações.
Mas a pouco tempo, eu notei esse processo "comendo" 24% de uso do CPU.

A duvida é: Isso é um problema de fato ou é normal?

Editado por takahiro

Intel Core i5 8400, Mobo B360m Aorus Gaming 3, 2x8GB Corsair Vengeance DDR4 2400, Gigabyte GTX1060 6GB, SSD 240 Sandisk, 1TB SSDHD Western Digital, 1TB Hitachi, 500GB Western Digital Blue, Fonte Seasonic S12II 520 80 Plus, 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ps.: Galactico ali sou eu.  😎

 


Intel Core i5 8400, Mobo B360m Aorus Gaming 3, 2x8GB Corsair Vengeance DDR4 2400, Gigabyte GTX1060 6GB, SSD 240 Sandisk, 1TB SSDHD Western Digital, 1TB Hitachi, 500GB Western Digital Blue, Fonte Seasonic S12II 520 80 Plus, 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Quer postar a sua dúvida? Cadastre-se pois é rápido e fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

×
×
  • Criar Novo...