Este fórum foi descontinuado. LEIA AQUI e participe da Comunidade BABOO :)

A área de Remoção de Malwares está aberta na Comunidade BABOO. LEIA AQUI

Ir para conteúdo
GENECI

RESPONDIDO Um determinado valor mensal entre datas

Mensagem Recomendada

Boa tarde Geneci

Experimente:

=SE(E(DIA(A2)>=15;DIA(A2)<=20);50;80)

Mas se tiver o critério menor que 15 que não consta na descrição dos critérios, a fórmula fica assim:

=SE(DIA(A2)<=15;20;SE(E(DIA(A2)>=15;DIA(A2)<=20);50;80))

[]s

 


Patropi - Moderador

Compartilhar este post


Link para o post
Compartilhar em outros sites

×
×
  • Criar Novo...