CONHEÇA o BABOO PRO e a Comunidade BABOO que substituirão o site BABOO e esse fórum

Ir para conteúdo
  • Cadastre-se
GENECI

RESPONDIDO Um determinado valor mensal entre datas

Mensagem Recomendada

Boa tarde Geneci

Experimente:

=SE(E(DIA(A2)>=15;DIA(A2)<=20);50;80)

Mas se tiver o critério menor que 15 que não consta na descrição dos critérios, a fórmula fica assim:

=SE(DIA(A2)<=15;20;SE(E(DIA(A2)>=15;DIA(A2)<=20);50;80))

[]s

 


Patropi - Moderador

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Quer postar a sua dúvida? Cadastre-se pois é rápido e fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

×
×
  • Criar Novo...