Este fórum foi descontinuado. LEIA AQUI e participe da Comunidade BABOO :)

Ir para conteúdo

Mensagem Recomendada

Galera meu amigo ta com problemas no PC, o win bugo e ele não conseguia mexer, tentou att para o win 10 porem sempre dava erro, agora ele tentou instalar pela iso e depois de instalado agora está dando esse erro e não sai, quando aperta f12 aparece agora 2 opções do mesmo hd para dar boot e a 1° que era a que estava antes da como não tem nada instalado, na ultima ele carrega e volta para a tela azul. alguém tem uma saida ?

53584729_265680847695308_5209712462948990976_n.jpg

54350188_403631593765403_7999489984526548992_n.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, BrazilianUser disse:

se tiver algum pendrive ou dvd inserido no PC, retire, acontecia comigo

Tem o pendrive que ele usou para formatar, só retirar ele ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

 

1 hora atrás, MateusO disse:

Tem o pendrive que ele usou para formatar, só retirar ele ?

sim, me diga se funcionou, quando formatei o PC de minha tia não lia porque o Pendrive estava inserido. Dito isso, vi que uma das opções da sua BIOS para inicializar estava escrito pendrive, se não der certo simplesmente retirar o pendrive, remova a opção USB da sua BIOS e talvez de certo.

Editado por BrazilianUser

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não conseguiu e mandou o PC para a garantia galera, como fecha o tópico ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

×
×
  • Criar Novo...